<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://ultimahoradiario.com.ar/xmlrpc.php">
<title>Pérez Carletti y De Marchi, se reunieron con policías retirados &#8211; Última Hora Diario</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; Feed" href="http://ultimahoradiario.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; RSS de los comentarios" href="http://ultimahoradiario.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; Pérez Carletti y De Marchi, se reunieron con policías retirados RSS de los comentarios" href="http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimahoradiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='parent-style-css'  href='http://ultimahoradiario.com.ar/wp-content/themes/herald/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://ultimahoradiario.com.ar/wp-content/themes/herald-uh/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0" type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://ultimahoradiario.com.ar/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ultimahoradiario.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimahoradiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimahoradiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pérez Carletti: «Nos han metido en la cabeza la resignación de que nada cambiará, pero va a cambiar' href='http://ultimahoradiario.com.ar/perez-carletti-nos-han-metido-en-la-cabeza-la-resignacion-de-que-nada-cambiara-pero-va-a-cambiar/' />
<meta name="generator" content="WordPress 4.9.20" />
<link rel="canonical" href="http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/" />
<link rel='shortlink' href='https://wp.me/p99P06-gST' />
<link rel="alternate" type="application/json+oembed" href="http://ultimahoradiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradiario.com.ar%2Fperez-carletti-y-de-marchi-se-reunieron-con-policias-retirados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimahoradiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradiario.com.ar%2Fperez-carletti-y-de-marchi-se-reunieron-con-policias-retirados%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pérez Carletti y De Marchi, se reunieron con policías retirados" />
<meta property="og:url" content="http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/" />
<meta property="og:description" content="Durante la mañana del viernes, en un hotel céntrico de la Ciudad Capital, el concejal de «Juntos por el Cambio», Facundo Pérez Carletti, junto al vicepresidente de la Cámara de Diputados de la Naci…" />
<meta property="article:published_time" content="2022-04-23T14:26:27+00:00" />
<meta property="article:modified_time" content="2022-04-23T14:26:27+00:00" />
<meta property="og:site_name" content="Última Hora Diario" />
<meta property="og:image" content="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220423_112535.jpg?fit=1080%2C664" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="664" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@UHperiodico" />
<meta name="twitter:text:title" content="Pérez Carletti y De Marchi, se reunieron con policías retirados" />
<meta name="twitter:image" content="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220423_112535.jpg?fit=1080%2C664&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@UHperiodico" />
<script data-ad-client="ca-pub-2202557748296026" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-64907 single-format-standard unknown">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
																				</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>23 abril, 2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/uhlogo.jpg" alt="Última Hora Diario" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-38845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li id="menu-item-23442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li id="menu-item-23440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://ultimahoradiario.com.ar/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe aquí para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo-mini" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg" alt="Última Hora Diario" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo-mini" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg" alt="Última Hora Diario" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://ultimahoradiario.com.ar/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe aquí para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-64907" class="herald-single post-64907 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-de-marchi tag-perez-carletti tag-policias-retirados tag-santiago-del-estero">

			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- horiz antes de la nota -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2202557748296026"
	     data-ad-slot="1032994426"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a></span>
		<h1 class="entry-title h1">Pérez Carletti y De Marchi, se reunieron con policías retirados</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">23 abril, 2022</span></div><div class="meta-item herald-comments"><a href="http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/#respond">Agregar Comentario</a></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="609" src="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220423_112535.jpg?fit=990%2C609" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220423_112535.jpg?w=1080 1080w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220423_112535.jpg?resize=300%2C184 300w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220423_112535.jpg?resize=768%2C472 768w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220423_112535.jpg?resize=1024%2C630 1024w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220423_112535.jpg?resize=990%2C609 990w" sizes="(max-width: 990px) 100vw, 990px" data-attachment-id="64908" data-permalink="http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/img_20220423_112535/" data-orig-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220423_112535.jpg?fit=1080%2C664" data-orig-size="1080,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20220423_112535" data-image-description="" data-medium-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220423_112535.jpg?fit=300%2C184" data-large-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220423_112535.jpg?fit=1024%2C630" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/#respond">Agregar Comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/&amp;t=P%C3%A9rez+Carletti+y+De+Marchi%2C+se+reunieron+con+polic%C3%ADas+retirados"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/&amp;text=P%C3%A9rez+Carletti+y+De+Marchi%2C+se+reunieron+con+polic%C3%ADas+retirados"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/&amp;media=https%3A%2F%2Fi0.wp.com%2Fultimahoradiario.com.ar%2Fwp-content%2Fuploads%2F2022%2F04%2FIMG_20220423_112535.jpg%3Ffit%3D1080%252C664&amp;description=P%C3%A9rez+Carletti+y+De+Marchi%2C+se+reunieron+con+polic%C3%ADas+retirados"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/&amp;title=P%C3%A9rez+Carletti+y+De+Marchi%2C+se+reunieron+con+polic%C3%ADas+retirados"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<p>Durante la mañana del viernes, en un hotel céntrico de la Ciudad Capital, el concejal de «Juntos por el Cambio», Facundo Pérez Carletti, junto al vicepresidente de la Cámara de Diputados de la Nación, Omar de Marchi, recibieron a un nutrido grupo de jubilados, retirados y pensionados de la Policial Provincial quienes expusieron sobre su problemática actual.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Los policías retirados denunciaron la falta de cumplimiento de algunas cláusulas del Convenio de Transferencia de la Caja de Jubilaciones y Pensiones Provincial a la nación, en 1994.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>También expusieron la demora en el pago del aumento salarial del 57% otorgado por el gobierno provincial a partir del 1° de enero de 2022, argumentando que no existen motivos ni razones para tanta demora, y se estaría incumpliendo con la Cláusula 1°del Convenio de Transferencia originario, donde se establece que ANSES y/o el gobierno provincial deben abonar las obligaciones salariales hasta el día 10 de cada mes calendario siguiente, que se cumplió en este caso el 10 de febrero y tras 4 meses, aún no se ha efectivizado, incurriéndose en los delitos por incumplimiento de las prestaciones previsionales.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>También pusieron sobre la mesa la evasión impositiva al Fisco Nacional por el incumplimiento en el pago de aportes y contribuciones previsionales de una serie de suplementos salariales que perciben «en negro» los activos policiales provinciales y que las autoridades locales de AFIP permiten esa maniobra, recibiendo las DD.JJ. previsionales mensuales de los activos policiales falsas.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Otro de los temas que plantearon fue que el Gobierno Provincial no puso en funcionamiento la Unidad de Control Previsional acordada en el convenio cuando se sancionó la ley provincial 6767 en el año 2005. Pasaron 17 años y aún no se puso en funcionamiento. Por último expusieron el muy mal servicio de la obra social IOSEP.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>De Marchi se comprometió a llevar esta problemática al seno de los bloques de Diputados y Senadores Nacionales para ser estudiado y tratado, y se acordó un nuevo encuentro, tras lo cual, los policías retirados allí presente agradecieron a los legisladores por la atención y preocupación que demostraron al escuchar sus reclamos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=P%C3%A9rez%20Carletti%20y%20De%20Marchi%2C%20se%20reunieron%20con%20polic%C3%ADas%20retirados http%3A%2F%2Fultimahoradiario.com.ar%2Fperez-carletti-y-de-marchi-se-reunieron-con-policias-retirados%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-64907" class="share-facebook sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-64907" class="share-twitter sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-64907" class="share-google-plus-1 sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://ultimahoradiario.com.ar/tag/de-marchi/" rel="tag">de Marchi</a> <a href="http://ultimahoradiario.com.ar/tag/perez-carletti/" rel="tag">Pérez Carletti</a> <a href="http://ultimahoradiario.com.ar/tag/policias-retirados/" rel="tag">Policías retirados</a> <a href="http://ultimahoradiario.com.ar/tag/santiago-del-estero/" rel="tag">santiago del estero</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te podría interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-64896 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-locales tag-allanamientos tag-amenazas tag-diario-digital tag-santiago-del-estero">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/gravisimos-allanamientos-contra-ciudadanos-por-opinar-en-facebook/" title="Gravísimos allanamientos contra ciudadanos por opinar en Facebook"><img width="300" height="200" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220422_135217.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220422_135217.jpg?resize=300%2C200 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220422_135217.jpg?resize=414%2C276 414w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220422_135217.jpg?resize=470%2C313 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220422_135217.jpg?resize=640%2C426 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220422_135217.jpg?resize=130%2C86 130w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220422_135217.jpg?resize=187%2C124 187w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220422_135217.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="64900" data-permalink="http://ultimahoradiario.com.ar/gravisimos-allanamientos-contra-ciudadanos-por-opinar-en-facebook/img_20220422_135217/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220422_135217.jpg?fit=1080%2C690" data-orig-size="1080,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20220422_135217" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220422_135217.jpg?fit=300%2C192" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220422_135217.jpg?fit=1024%2C654" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/gravisimos-allanamientos-contra-ciudadanos-por-opinar-en-facebook/">Gravísimos allanamientos contra ciudadanos por opinar en Facebook</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">22 abril, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-64893 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales tag-hotel-centro tag-policias-retirados tag-reunion tag-santiago-del-estero">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/omar-de-marchi-se-reunira-en-santiago-del-estero-con-policias-retirados/" title="Omar De Marchi se reunirá en Santiago del Estero con policías retirados"><img width="300" height="200" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220421_191317.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220421_191317.jpg?resize=300%2C200 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220421_191317.jpg?resize=414%2C276 414w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220421_191317.jpg?resize=470%2C313 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220421_191317.jpg?resize=640%2C426 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220421_191317.jpg?resize=130%2C86 130w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220421_191317.jpg?resize=187%2C124 187w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220421_191317.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="64894" data-permalink="http://ultimahoradiario.com.ar/omar-de-marchi-se-reunira-en-santiago-del-estero-con-policias-retirados/img_20220421_191317/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220421_191317.jpg?fit=1080%2C687" data-orig-size="1080,687" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20220421_191317" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220421_191317.jpg?fit=300%2C191" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG_20220421_191317.jpg?fit=1024%2C651" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/omar-de-marchi-se-reunira-en-santiago-del-estero-con-policias-retirados/">Omar De Marchi se reunirá en Santiago del Estero con policías retirados</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21 abril, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-64888 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-locales tag-claudia-ledesma-abdala tag-cristina-fernandez-de-kirchner tag-diario-digital tag-gerardo-montenegro tag-jose-emilio-neder tag-santiago-del-estero">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/los-buenos-alumnos-de-la-jefa/" title="Los buenos alumnos de «la jefa»"><img width="300" height="200" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG-20220421-WA0029.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG-20220421-WA0029.jpg?resize=300%2C200 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG-20220421-WA0029.jpg?resize=414%2C276 414w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG-20220421-WA0029.jpg?resize=470%2C313 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG-20220421-WA0029.jpg?resize=640%2C426 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG-20220421-WA0029.jpg?resize=130%2C86 130w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG-20220421-WA0029.jpg?resize=187%2C124 187w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG-20220421-WA0029.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="64890" data-permalink="http://ultimahoradiario.com.ar/los-buenos-alumnos-de-la-jefa/img-20220421-wa0029/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG-20220421-WA0029.jpg?fit=1920%2C1920" data-orig-size="1920,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20220421-WA0029" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG-20220421-WA0029.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/04/IMG-20220421-WA0029.jpg?fit=1024%2C1024" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/los-buenos-alumnos-de-la-jefa/">Los buenos alumnos de «la jefa»</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21 abril, 2022</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clic aquí para Enviar un Comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://ultimahoradiario.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='64907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a6c1fc5b2f" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://ultimahoradiario.com.ar/perez-carletti-nos-han-metido-en-la-cabeza-la-resignacion-de-que-nada-cambiara-pero-va-a-cambiar/" rel="prev">Pérez Carletti: «Nos han metido en la cabeza la resignación de que nada cambiará, pero va a cambiar</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/#respond" class="herald-comment-action" >Comentar</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/&amp;t=P%C3%A9rez+Carletti+y+De+Marchi%2C+se+reunieron+con+polic%C3%ADas+retirados"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/&amp;text=P%C3%A9rez+Carletti+y+De+Marchi%2C+se+reunieron+con+polic%C3%ADas+retirados"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/&amp;media=https%3A%2F%2Fi0.wp.com%2Fultimahoradiario.com.ar%2Fwp-content%2Fuploads%2F2022%2F04%2FIMG_20220423_112535.jpg%3Ffit%3D1080%252C664&amp;description=P%C3%A9rez+Carletti+y+De+Marchi%2C+se+reunieron+con+polic%C3%ADas+retirados"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://ultimahoradiario.com.ar/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados/&amp;title=P%C3%A9rez+Carletti+y+De+Marchi%2C+se+reunieron+con+polic%C3%ADas+retirados"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>PRONÓSTICO</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-64644 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/se-anuncian-tormentas-fuertes-por-la-manana-y-una-maxima-de-32o/" title="Se anuncian «tormentas fuertes» por la mañana y una máxima de 32º">
				<img width="300" height="168" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?w=1010 1010w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=300%2C168 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=768%2C431 768w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=990%2C556 990w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=470%2C264 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=640%2C360 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=215%2C120 215w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=414%2C232 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="64521" data-permalink="http://ultimahoradiario.com.ar/el-tan-ansiado-alivio-llego-a-santiago-anuncian-un-martes-con-25oc-de-maxima/1010x567_lluvia-tiempo-402475-203702/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?fit=1010%2C567" data-orig-size="1010,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1010x567_lluvia-tiempo-402475-203702" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?fit=1010%2C567" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/se-anuncian-tormentas-fuertes-por-la-manana-y-una-maxima-de-32o/">Se anuncian «tormentas fuertes» por la mañana y una máxima de 32º</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 febrero, 2022</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-64633 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/el-tiempo-ahora-t-30c/" title="La máxima alcanzará los 39º y se anuncian probables «tormentas aisladas»">
				<img width="300" height="168" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?w=1010 1010w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=300%2C168 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=768%2C431 768w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=990%2C556 990w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=470%2C264 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=640%2C360 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=215%2C120 215w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=414%2C232 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="64535" data-permalink="http://ultimahoradiario.com.ar/se-espera-una-jornada-con-posibles-chaparrones-matutinos-una-tarde-ventosa-y-una-maxima-que-alcanzaria-los-35oc/1010x567_forum-tiempo-nublado-gris-382962-071242/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?fit=1010%2C567" data-orig-size="1010,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1010x567_forum-tiempo-nublado-gris-382962-071242" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?fit=1010%2C567" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/el-tiempo-ahora-t-30c/">La máxima alcanzará los 39º y se anuncian probables «tormentas aisladas»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 febrero, 2022</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-64624 post type-post status-publish format-standard hentry category-pronostico">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/el-tiempo-ahora-t-30c-mayormente-soleado/" title="EL TIEMPO AHORA T: 30°C Mayormente soleado">
				<img width="200" height="118" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg?resize=200%2C118" class="attachment-herald-lay-f size-herald-lay-f" alt="" data-attachment-id="38837" data-permalink="http://ultimahoradiario.com.ar/minilogo/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg?fit=200%2C118" data-orig-size="200,118" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minilogo" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg?fit=200%2C118" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg?fit=200%2C118" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/el-tiempo-ahora-t-30c-mayormente-soleado/">EL TIEMPO AHORA T: 30°C Mayormente soleado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 febrero, 2022</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-64594 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-pronostico tag-clima tag-madre-de-ciudades tag-pronostico-del-tiempo">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/anuncian-un-jueves-templado-y-con-posibles-lluvias-sobre-santiago-24oc-con-lluvias-aisladas/" title="Anuncian un jueves templado y con posibles lluvias sobre Santiago: 24ºC con lluvias aisladas">
				<img width="300" height="168" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?w=1010 1010w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=300%2C168 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=768%2C431 768w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=990%2C556 990w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=470%2C264 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=640%2C360 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=215%2C120 215w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=414%2C232 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="64535" data-permalink="http://ultimahoradiario.com.ar/se-espera-una-jornada-con-posibles-chaparrones-matutinos-una-tarde-ventosa-y-una-maxima-que-alcanzaria-los-35oc/1010x567_forum-tiempo-nublado-gris-382962-071242/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?fit=1010%2C567" data-orig-size="1010,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1010x567_forum-tiempo-nublado-gris-382962-071242" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?fit=1010%2C567" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/anuncian-un-jueves-templado-y-con-posibles-lluvias-sobre-santiago-24oc-con-lluvias-aisladas/">Anuncian un jueves templado y con posibles lluvias sobre Santiago: 24ºC con lluvias aisladas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 enero, 2022</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-64583 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-pronostico tag-clima tag-lluvioso">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/se-mantiene-el-alerta-amarillo-por-tormentas-fuertes-en-santiago-una-temperatura-maxima-de-26c/" title="Se mantiene el alerta amarillo por tormentas fuertes en Santiago una temperatura máxima de 26°C.">
				<img width="300" height="168" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?w=1010 1010w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=300%2C168 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=768%2C431 768w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=990%2C556 990w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=470%2C264 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=640%2C360 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=215%2C120 215w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=414%2C232 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="64584" data-permalink="http://ultimahoradiario.com.ar/se-mantiene-el-alerta-amarillo-por-tormentas-fuertes-en-santiago-una-temperatura-maxima-de-26c/1010x567_lluvia-santiago-402660-083922/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?fit=1010%2C567" data-orig-size="1010,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1010x567_lluvia-santiago-402660-083922" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?fit=1010%2C567" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/se-mantiene-el-alerta-amarillo-por-tormentas-fuertes-en-santiago-una-temperatura-maxima-de-26c/">Se mantiene el alerta amarillo por tormentas fuertes en Santiago una temperatura máxima de 26°C.</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 enero, 2022</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="facebook_page_plugin_widget-2" class="widget widget_facebook_page_plugin_widget"><h4 class="widget-title h6"><span>NUESTRO PERFIL DE FACEBOOK</span></h4><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.3" data-implementation="widget" id="JvdVYQXSeEjqNUh"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/ultimahoradiario/"  data-width="340" data-max-width="340" data-height="130" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ultimahoradiario/"><a href="https://www.facebook.com/ultimahoradiario/">https://www.facebook.com/ultimahoradiario/</a></blockquote></div></div></div></div><div id="facebook_page_plugin_widget-3" class="widget widget_facebook_page_plugin_widget"><h4 class="widget-title h6"><span>NUESTRA FAN PAGE</span></h4><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.3" data-implementation="widget" id="FVcxGNWXsglxwdO"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/Ultima-Hora-Diario-118224308248689/"  data-width="340" data-max-width="340" data-height="130" data-hide-cover="false" data-show-facepile="false" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ultima-Hora-Diario-118224308248689/"><a href="https://www.facebook.com/Ultima-Hora-Diario-118224308248689/">https://www.facebook.com/Ultima-Hora-Diario-118224308248689/</a></blockquote></div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>TWITTER</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/UHperiodico" data-widget-id="346991305345335296">Tweets por @UHperiodico</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>CANAL YOUTUBE UH</span></h4><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/channel/UCBfwXQ0iN-H-QRiNSRzzwcg" target="_blank"><div align="center"><img src="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2017/10/logo-UH.jpg?w=238" heigth="238" data-recalc-dims="1"/></div></a></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
			</div>
</div>		
		
	</footer>

	

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ultimahoradiario.com.ar\/perez-carletti-y-de-marchi-se-reunieron-con-policias-retirados\/":64907};
	</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202216'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2022Apraa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/ultimahoradiario.com.ar\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"300","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/uhlogo.jpg","logo_retina":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","logo_mini":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","logo_mini_retina":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script async="async" type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"es_LA"};
var facebook_page_plugin_language = {"language":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202216.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.2',blog:'135328026',post:'64907',tz:'-3',srv:'ultimahoradiario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '135328026', '64907' ]);
</script>

</body>
</html>