<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://ultimahoradiario.com.ar/xmlrpc.php">
<title>Diario La Nación: La dura lucha de una maestra rural del interior profundo &#8211; Última Hora Diario</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; Feed" href="http://ultimahoradiario.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; RSS de los comentarios" href="http://ultimahoradiario.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; Diario La Nación: La dura lucha de una maestra rural del interior profundo RSS de los comentarios" href="http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimahoradiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='parent-style-css'  href='http://ultimahoradiario.com.ar/wp-content/themes/herald/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://ultimahoradiario.com.ar/wp-content/themes/herald-uh/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0" type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://ultimahoradiario.com.ar/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ultimahoradiario.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimahoradiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimahoradiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estación Robles: Sin ambulancias, los vecinos prestan sus vehículos para traslado' href='http://ultimahoradiario.com.ar/estacion-robles-sin-ambulancias-los-vecinos-prestan-sus-vehiculos-para-traslado/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="canonical" href="http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/" />
<link rel='shortlink' href='https://wp.me/p99P06-gDM' />
<link rel="alternate" type="application/json+oembed" href="http://ultimahoradiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradiario.com.ar%2Fdiario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimahoradiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradiario.com.ar%2Fdiario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Diario La Nación: La dura lucha de una maestra rural del interior profundo" />
<meta property="og:url" content="http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/" />
<meta property="og:description" content="&nbsp; &nbsp; Fuente: La Nación &nbsp; Josefa “Pepa” Luna tiene 66 años y nació, se crió y estudió en Quimilí, a 200 kilómetros de la capital de Santiago del Estero. Su historia de maestra rural no…" />
<meta property="article:published_time" content="2021-07-22T15:28:03+00:00" />
<meta property="article:modified_time" content="2021-07-22T15:28:03+00:00" />
<meta property="og:site_name" content="Última Hora Diario" />
<meta property="og:image" content="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122459.jpg?fit=720%2C499" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="499" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@UHperiodico" />
<meta name="twitter:text:title" content="Diario La Nación: La dura lucha de una maestra rural del interior profundo" />
<meta name="twitter:image" content="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122459.jpg?fit=720%2C499&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@UHperiodico" />
<script data-ad-client="ca-pub-2202557748296026" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-63970 single-format-standard unknown">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
																				</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>24 julio, 2021</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/uhlogo.jpg" alt="Última Hora Diario" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-38845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li id="menu-item-23442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li id="menu-item-23440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://ultimahoradiario.com.ar/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe aquí para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo-mini" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg" alt="Última Hora Diario" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo-mini" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg" alt="Última Hora Diario" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://ultimahoradiario.com.ar/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe aquí para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-63970" class="herald-single post-63970 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-interior tag-diario-digital tag-docente tag-maestra-rural tag-quimili tag-santiago-del-estero">

			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- horiz antes de la nota -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2202557748296026"
	     data-ad-slot="1032994426"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/interior/" class="herald-cat-6172">Interior</a></span>
		<h1 class="entry-title h1">Diario La Nación: La dura lucha de una maestra rural del interior profundo</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">22 julio, 2021</span></div><div class="meta-item herald-comments"><a href="http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/#respond">Agregar Comentario</a></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="720" height="499" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122459.jpg?fit=720%2C499" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122459.jpg?w=720 720w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122459.jpg?resize=300%2C208 300w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="63972" data-permalink="http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/img_20210722_122459/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122459.jpg?fit=720%2C499" data-orig-size="720,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20210722_122459" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122459.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122459.jpg?fit=720%2C499" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/#respond">Agregar Comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/&amp;t=Diario+La+Naci%C3%B3n%3A+La+dura+lucha+de+una+maestra+rural+del+interior+profundo"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/&amp;text=Diario+La+Naci%C3%B3n%3A+La+dura+lucha+de+una+maestra+rural+del+interior+profundo"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/&amp;media=https%3A%2F%2Fi2.wp.com%2Fultimahoradiario.com.ar%2Fwp-content%2Fuploads%2F2021%2F07%2FIMG_20210722_122459.jpg%3Ffit%3D720%252C499&amp;description=Diario+La+Naci%C3%B3n%3A+La+dura+lucha+de+una+maestra+rural+del+interior+profundo"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/&amp;title=Diario+La+Naci%C3%B3n%3A+La+dura+lucha+de+una+maestra+rural+del+interior+profundo"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Fuente: La Nación</p>
<p>&nbsp;</p>
<p>Josefa “Pepa” Luna tiene 66 años y nació, se crió y estudió en Quimilí, a 200 kilómetros de la capital de Santiago del Estero. Su historia de maestra rural no entiende de límites: estuvo en la escuela de los Gatos, al límite con el Chaco; y también en Árbol Blanco, un paraje alejado pero donde 35 chicos iban a aprender. Hoy en día, reconvirtió el lavadero de su casa y, al apoyo escolar, sumó una necesidad básica: una taza de leche y una porción de pan, porque en sus alumnos muchas veces el hambre apremia</p>
<p>&nbsp;</p>
<p>“<em>Mi deseo de ser maestra rural nació en mi adolescencia, cuando participaba de los grupos juveniles del colegio religioso al cual asistía. Acompañaba a los sacerdotes que daban misa en las escuelas rurales y ahí estaba con los chicos. La necesidad que tenía la gente de aprender era enorme. Ya en aquel momento me impactaba que, a pesar de no tener nada (ni medios de transporte, ni luz, ni agua) igual vivían felices y contentos, todos con una sonrisa; eso me hizo reflexionar</em>”, cuenta hoy Pepa, que está separada, tiene dos hijos, una del corazón -como ella misma aclara- y cuatro nietos.</p>
<p>&nbsp;</p>
<p>“<em>La ayuda y el apoyo de mi familia fue fundamental para todo lo que hice y hago en mi vida. En muchas ocasiones me privé de ir a cumpleaños de mis nietos o fiestas escolares de mis hijos; ellos de pequeños me reclamaban, pero ahora entienden</em>”, asegura.</p>
<p>&nbsp;</p>
<p><strong>-¿Después de 30 años como maestra rural no se te ocurrió descansar un poco? </strong></p>
<p>&#8211;<em>Dejar de trabajar no está en mi pensamiento, solo lo haría por una cuestión de salud. Para mí descansar es estar en actividad: viajar a Buenos Aires una vez al año para visitar amigos, compartir un fin de semana en familia o juntarme con mis compañeros de la secundaria. Siento que cada día que pasa tengo más fuerzas para seguir dando clases. Cada mañana tengo la fortaleza de inventarme un día mejor, más fructífero para los niños y sus familias. Ese es el alimento de mi alma. Continuar enseñando después de la jubilación es un acto de amor. No me veía fuera del aula o sin los chicos: uno sale del sistema, pero no de la educación.</em></p>
<p><a href="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122521.jpg"><img data-attachment-id="63971" data-permalink="http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/img_20210722_122521/" data-orig-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122521.jpg?fit=720%2C493" data-orig-size="720,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20210722_122521" data-image-description="" data-medium-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122521.jpg?fit=300%2C205" data-large-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122521.jpg?fit=720%2C493" class="alignnone size-medium wp-image-63971" src="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122521.jpg?resize=300%2C205" alt="" width="300" height="205" srcset="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122521.jpg?resize=300%2C205 300w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122521.jpg?resize=379%2C259 379w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG_20210722_122521.jpg?w=720 720w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p>¿<strong>Por qué decidiste convertir tu lavadero en un aula</strong>?</p>
<p><em>La verdad es que tengo una casa muy sencilla, con dos dormitorios, living, cocina, baño y un hermoso lavadero que convertí en aula. También tengo unas galerías donde con los chicos hacemos diversos talleres, ahora uno de teatro. Al principio empezamos muy tímidamente. Pusimos unos toldos, pero el calor, el viento y la tierra nos imposibilitaba trabajar. Finalmente, y después de cinco años, conseguimos hacer los cerramientos, instalar la computadora y quedó muy bien. Nos ayudaron desde Buenos Aires y Córdoba, varios de mis amigos y los padres de los chicos que ven lo bien que les hace venir para recibir apoyo escolar.</em></p>
<p>&nbsp;</p>
<p>¿<strong>Los 42 chicos que recibís todas las tardes están escolarizados? </strong></p>
<p>&#8211;<em>Sí, pero no les alcanza. Cada vez hay más chicos con problemas de aprendizaje. Yo me capacito para saber cómo ayudar a cada uno y los progresos que hacen me asombran. Soy una convencida de que todos pueden aprender, no al mismo ritmo y de la misma manera, pero con el tiempo lo logran. De lunes a viernes recibo en mi lavadero a 42 chicos de primaria y secundaria, que van llegando desde las 16 y se quedan hasta casi las 21.</em></p>
<p>&nbsp;</p>
<p>-¿<strong>Cómo se mantienen? Porque debés tener gastos</strong>…</p>
<p><em>El gasto más grande es en tinta y resmas de hojas para la impresora. Ellos no pueden pagar fotocopias y son indispensables para trabajar con actividades. Nos mantenemos con la ferias de ropa, vendemos cosas que nos donan. Pero el año pasado por la pandemia no se pudo hacer ninguna actividad. Así y todo también pudimos pagar el piso de cerámica del lavadero, porque antes solo tenía un alisado. La Asociación Civil Una sola familia también colabora mucho. Estamos muy cómodos y los chicos vienen con alegría. Ahora nos propusimos juntar dinero para poner mosquiteros en todos los ventanales y para sumar cielo raso en el techo.</em></p>
<p>&nbsp;</p>
<p>-¿<strong>Este año a las clases le tuviste que sumar una taza de leche? </strong></p>
<p>&#8211;<em>Sí, es cierto, este es el primer año que tuve que brindar una merienda. Es muy triste, pero es la realidad. Mucho llegan a las 16 -a veces antes por el hambre- con un almuerzo muy precario… Yo les doy una taza de leche y lo que puedo conseguir: a veces pan casero con mermelada, otras un bizcochuelo que alguna mamá me prepara… pero siempre les doy algo antes de empezar a estudiar</em></p>
<p>&nbsp;</p>
<p><strong>Vocación de servicio </strong></p>
<p>Antes de convertir su lavadero en aula de apoyo escolar, Pepa se instaló en parajes súper alejados con la real convicción de enseñar. Iba los lunes y volvía a su casa los viernes. No eran tiempos de celulares así que para hablar con sus hijos tenía que andar varias horas en bicicleta hasta llegar al teléfono público más cercano.</p>
<p>&nbsp;</p>
<p><strong>Cuál fue tu primera escuela como maestra rural? </strong></p>
<p>&#8211;<em>La Escuela de los Gatos, al límite con el Chaco. Hasta ahí yo llegaba haciendo dedo. Iba los lunes y me quedaba toda la semana. A veces no podía volver porque era poco accesible el campo en el que estaba la escuela. Estuve casi 15 años hasta que se vendió el campo y cerraron la escuela. Esos chicos debieron mudarse a otras localidades como Pinedo, Gancedo y Charata para mantener la educación. Cuando le estaban por dar de baja me entero que en Árbol Blanco, una escuela de Santiago del Estero, estaban buscando una maestra rural.</em></p>
<p>&nbsp;</p>
<p>¿<strong>Fue dura la experiencia ahí</strong>?</p>
<p>&#8211;<em>La verdad que sí. Lo cierto es que cuando se hizo la inspección ocular para abrir la escuela casi no se aprueba porque el salón era muy precario, solo contaba con dos retretes (sin inodoro) que estaban afuera del salón. Yo no tenía dónde bañarme. El lugar no era nada alentador. Lo único bueno que tenía la escuela era un imponente mástil blanco. Recuerdo que mientras mirábamos el lugar empezaron a aparecer los chicos del medio del monte. En total 38. Cuando nos despedíamos, no sé cuál fue la vocecita que me dijo: “¿Seño usted va a volver?”. E inmediatamente le respondí: “Sí claro”. Y así fue, no le podía fallar a este chico. Me instalé como pude. Fui a buscar el mobiliario de la otra escuela. Y así comencé a dar clase un 9 de mayo de 2002.</em></p>
<p>&nbsp;</p>
<p><strong>Justo el cumpleaños de tu hija? </strong></p>
<p>&#8211;<em>Sí, exactamente. Recuerdo que necesitaba encontrar un teléfono para saludarla y tuve que andar varias horas en bicicleta hasta dar con el único teléfono público de la zona. Pero valió la pena. Mis días allá se dividían en dar las clases en la escuela y también visitar a las familias de mis alumnos. Es fundamental ver cuáles son las necesidades que tienen y cómo es su contexto familiar para poder enseñarles</em>.</p>
<p>&nbsp;</p>
<p>-¿<strong>Cuánto complicó la pandemia tu tarea</strong>?</p>
<p>&#8211;<em>Y, fue difícil. Lo que hacía era mandarles unas cartillas de alfabetización, luego les grababa un video con la explicación y, finalmente me conectaba con ellos por WhatsApp. Se me complicaba con los que no tenían teléfono. Muchas mamás me mandaban lo que le enviaban las maestras para hacer, pero los chicos no entendían, así que yo los ayudaba uno por uno. Este año retomamos la presencialidad, pero con muchos parates. No estoy muy al tanto de las muertes por Covid aquí en Quimilí, pero sé que hubo varias. Yo solo tengo la primera dosis de la vacuna. Pero nunca se me ocurrió parar. En estos tiempos mi tarea fue y es aún más necesaria.</em></p>
<p>&nbsp;</p>
<p><strong>La asociación Una sola familia</strong></p>
<p><strong> </strong></p>
<p>Pepa cuenta que su vínculo con Nicole Fusilier, la fundadora de la asociación, nace desde que ella tenía 10 años, ya que con su colegio colaboraba con Árbol Blanco. “Desde ahí quedamos en contacto y ahora siempre está presenten ante nuestras necesidades. Por ejemplo, nos mandan cajas para celebrar los cumpleaños de los chicos, ¡hay algunos que nunca tuvieron un festejo!”, señaló. Para quienes quieran ayudar, armaron un link para acercar colaboraciones:</p>
<p>&nbsp;</p>
<p>https://donaronline.org/asociacion-civil-una-sola-familia/educandoconpepa</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Diario%20La%20Naci%C3%B3n%3A%20La%20dura%20lucha%20de%20una%20maestra%20rural%20del%20interior%20profundo http%3A%2F%2Fultimahoradiario.com.ar%2Fdiario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-63970" class="share-facebook sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-63970" class="share-twitter sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-63970" class="share-google-plus-1 sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://ultimahoradiario.com.ar/tag/diario-digital/" rel="tag">diario digital</a> <a href="http://ultimahoradiario.com.ar/tag/docente/" rel="tag">docente</a> <a href="http://ultimahoradiario.com.ar/tag/maestra-rural/" rel="tag">maestra rural</a> <a href="http://ultimahoradiario.com.ar/tag/quimili/" rel="tag">quimilí</a> <a href="http://ultimahoradiario.com.ar/tag/santiago-del-estero/" rel="tag">santiago del estero</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te podría interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-63961 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-interior tag-diario-digital tag-luciana-sequeira tag-santiago-del-estero tag-villa-atamisqui">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/fin-de-semana-de-marcha-en-villa-atamisqui/" title="Fin de semana de marcha en Villa Atamisqui"><img width="300" height="200" src="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210717-WA0126.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210717-WA0126.jpg?resize=300%2C200 300w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210717-WA0126.jpg?resize=414%2C276 414w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210717-WA0126.jpg?resize=470%2C313 470w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210717-WA0126.jpg?resize=640%2C426 640w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210717-WA0126.jpg?resize=130%2C86 130w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210717-WA0126.jpg?resize=187%2C124 187w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210717-WA0126.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="63963" data-permalink="http://ultimahoradiario.com.ar/fin-de-semana-de-marcha-en-villa-atamisqui/img-20210717-wa0126/" data-orig-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210717-WA0126.jpg?fit=1040%2C585" data-orig-size="1040,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210717-WA0126" data-image-description="" data-medium-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210717-WA0126.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210717-WA0126.jpg?fit=1024%2C576" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/interior/" class="herald-cat-6172">Interior</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/fin-de-semana-de-marcha-en-villa-atamisqui/">Fin de semana de marcha en Villa Atamisqui</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19 julio, 2021</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-63957 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-locales tag-desarrollo-social tag-reclamo tag-santiago-del-estero tag-termas-de-rio-hondo">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/mujer-se-encuentra-encadenada-frente-a-desarrollo-social-de-la-provincia/" title="Mujer se encuentra encadenada frente a Desarrollo Social de la Provincia"><img width="300" height="200" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210719-WA0003.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210719-WA0003.jpg?resize=300%2C200 300w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210719-WA0003.jpg?resize=414%2C276 414w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210719-WA0003.jpg?resize=470%2C313 470w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210719-WA0003.jpg?resize=640%2C426 640w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210719-WA0003.jpg?resize=130%2C86 130w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210719-WA0003.jpg?resize=187%2C124 187w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210719-WA0003.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="63959" data-permalink="http://ultimahoradiario.com.ar/mujer-se-encuentra-encadenada-frente-a-desarrollo-social-de-la-provincia/img-20210719-wa0003/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210719-WA0003.jpg?fit=1200%2C1600" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210719-WA0003" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210719-WA0003.jpg?fit=225%2C300" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/IMG-20210719-WA0003.jpg?fit=768%2C1024" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/mujer-se-encuentra-encadenada-frente-a-desarrollo-social-de-la-provincia/">Mujer se encuentra encadenada frente a Desarrollo Social de la Provincia</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19 julio, 2021</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-63951 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-interior tag-felipe-jaimes tag-loreto tag-movilizacion tag-santiago-del-estero">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/video-loreto-marcho-por-las-victimas-de-crimenes-impunes/" title="Vídeo: Loreto marchó por las víctimas de crímenes impunes"><img width="300" height="200" src="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/FB_IMG_1626384581845.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/FB_IMG_1626384581845.jpg?resize=300%2C200 300w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/FB_IMG_1626384581845.jpg?resize=414%2C276 414w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/FB_IMG_1626384581845.jpg?resize=470%2C313 470w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/FB_IMG_1626384581845.jpg?resize=640%2C426 640w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/FB_IMG_1626384581845.jpg?resize=130%2C86 130w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/FB_IMG_1626384581845.jpg?resize=187%2C124 187w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="63953" data-permalink="http://ultimahoradiario.com.ar/video-loreto-marcho-por-las-victimas-de-crimenes-impunes/fb_img_1626384581845/" data-orig-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/FB_IMG_1626384581845.jpg?fit=720%2C540" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1626384581845" data-image-description="" data-medium-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/FB_IMG_1626384581845.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2021/07/FB_IMG_1626384581845.jpg?fit=720%2C540" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/interior/" class="herald-cat-6172">Interior</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/video-loreto-marcho-por-las-victimas-de-crimenes-impunes/">Vídeo: Loreto marchó por las víctimas de crímenes impunes</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15 julio, 2021</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clic aquí para Enviar un Comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://ultimahoradiario.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='63970' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b28bbb68c7" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://ultimahoradiario.com.ar/estacion-robles-sin-ambulancias-los-vecinos-prestan-sus-vehiculos-para-traslado/" rel="prev">Estación Robles: Sin ambulancias, los vecinos prestan sus vehículos para traslado</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/#respond" class="herald-comment-action" >Comentar</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/&amp;t=Diario+La+Naci%C3%B3n%3A+La+dura+lucha+de+una+maestra+rural+del+interior+profundo"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/&amp;text=Diario+La+Naci%C3%B3n%3A+La+dura+lucha+de+una+maestra+rural+del+interior+profundo"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/&amp;media=https%3A%2F%2Fi2.wp.com%2Fultimahoradiario.com.ar%2Fwp-content%2Fuploads%2F2021%2F07%2FIMG_20210722_122459.jpg%3Ffit%3D720%252C499&amp;description=Diario+La+Naci%C3%B3n%3A+La+dura+lucha+de+una+maestra+rural+del+interior+profundo"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://ultimahoradiario.com.ar/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo/&amp;title=Diario+La+Naci%C3%B3n%3A+La+dura+lucha+de+una+maestra+rural+del+interior+profundo"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>PRONÓSTICO</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-62826 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-13-10-3/" title="Pronóstico del tiempo para la jornada de hoy 13/10">
				<img width="300" height="168" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?resize=215%2C120 215w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?resize=300%2C168 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62827" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-13-10-3/img_20201012_233216/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?fit=531%2C203" data-orig-size="531,203" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201012_233216" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?fit=300%2C115" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?fit=531%2C203" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-13-10-3/">Pronóstico del tiempo para la jornada de hoy 13/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 octubre, 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-62800 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-12-10-4/" title="Pronóstico del tiempo para la jornada de hoy 12/10">
				<img width="300" height="168" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?resize=215%2C120 215w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?resize=300%2C168 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62801" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-12-10-4/img_20201011_192629/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?fit=469%2C222" data-orig-size="469,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201011_192629" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?fit=300%2C142" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?fit=469%2C222" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-12-10-4/">Pronóstico del tiempo para la jornada de hoy 12/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 octubre, 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-62767 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-09-10-3/" title="Pronóstico del tiempo para la jornada de hoy 09/10">
				<img width="300" height="114" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201009_000937.jpg?resize=300%2C114" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="62768" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-09-10-3/img_20201009_000937/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201009_000937.jpg?fit=364%2C114" data-orig-size="364,114" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201009_000937" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201009_000937.jpg?fit=300%2C94" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201009_000937.jpg?fit=364%2C114" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-09-10-3/">Pronóstico del tiempo para la jornada de hoy 09/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 octubre, 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-62739 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-08-10-3/" title="Pronóstico del tiempo para la jornada de hoy 08/10">
				<img width="300" height="147" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201007_204233.jpg?resize=300%2C147" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="62740" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-08-10-3/img_20201007_204233/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201007_204233.jpg?fit=461%2C147" data-orig-size="461,147" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201007_204233" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201007_204233.jpg?fit=300%2C96" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201007_204233.jpg?fit=461%2C147" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-08-10-3/">Pronóstico del tiempo para la jornada de hoy 08/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 octubre, 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-62730 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-07-10-3/" title="Pronóstico del tiempo para la jornada de hoy 07/10">
				<img width="300" height="143" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201006_230619.jpg?resize=300%2C143" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="62731" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-07-10-3/img_20201006_230619/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201006_230619.jpg?fit=466%2C143" data-orig-size="466,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201006_230619" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201006_230619.jpg?fit=300%2C92" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201006_230619.jpg?fit=466%2C143" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-07-10-3/">Pronóstico del tiempo para la jornada de hoy 07/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 octubre, 2020</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="facebook_page_plugin_widget-2" class="widget widget_facebook_page_plugin_widget"><h4 class="widget-title h6"><span>NUESTRO PERFIL DE FACEBOOK</span></h4><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.3" data-implementation="widget" id="zgWEoDRyngcTvjD"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/ultimahoradiario/"  data-width="340" data-max-width="340" data-height="130" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ultimahoradiario/"><a href="https://www.facebook.com/ultimahoradiario/">https://www.facebook.com/ultimahoradiario/</a></blockquote></div></div></div></div><div id="facebook_page_plugin_widget-3" class="widget widget_facebook_page_plugin_widget"><h4 class="widget-title h6"><span>NUESTRA FAN PAGE</span></h4><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.3" data-implementation="widget" id="jFfSUNmjwCKcflG"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/Ultima-Hora-Diario-118224308248689/"  data-width="340" data-max-width="340" data-height="130" data-hide-cover="false" data-show-facepile="false" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ultima-Hora-Diario-118224308248689/"><a href="https://www.facebook.com/Ultima-Hora-Diario-118224308248689/">https://www.facebook.com/Ultima-Hora-Diario-118224308248689/</a></blockquote></div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>TWITTER</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/UHperiodico" data-widget-id="346991305345335296">Tweets por @UHperiodico</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>CANAL YOUTUBE UH</span></h4><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/channel/UCBfwXQ0iN-H-QRiNSRzzwcg" target="_blank"><div align="center"><img src="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2017/10/logo-UH.jpg?w=238" heigth="238" data-recalc-dims="1"/></div></a></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
			</div>
</div>		
		
	</footer>

	

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ultimahoradiario.com.ar\/diario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo\/":63970};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202129'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2021Julaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/ultimahoradiario.com.ar\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"300","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/uhlogo.jpg","logo_retina":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","logo_mini":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","logo_mini_retina":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/ultimahoradiario.com.ar\/wp-admin\/admin-ajax.php","nonce":"f4b983b041","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/ultimahoradiario.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Fultimahoradiario.com.ar%2Fdiario-la-nacion-la-dura-lucha-de-una-maestra-rural-del-interior-profundo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"es_LA"};
var facebook_page_plugin_language = {"language":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202129.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.2',blog:'135328026',post:'63970',tz:'-3',srv:'ultimahoradiario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '135328026', '63970' ]);
</script>

</body>
</html>