<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://ultimahoradiario.com.ar/xmlrpc.php">
<title>Diario Perfil: “Nunca se regulariza la tierra de los pobres” &#8211; Última Hora Diario</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; Feed" href="http://ultimahoradiario.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; RSS de los comentarios" href="http://ultimahoradiario.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; Diario Perfil: “Nunca se regulariza la tierra de los pobres” RSS de los comentarios" href="http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimahoradiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='parent-style-css'  href='http://ultimahoradiario.com.ar/wp-content/themes/herald/style.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://ultimahoradiario.com.ar/wp-content/themes/herald-uh/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0" type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://ultimahoradiario.com.ar/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ultimahoradiario.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimahoradiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimahoradiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impulsan la creación de un «Centro de Monitoreo Barrial»' href='http://ultimahoradiario.com.ar/impulsan-la-creacion-de-un-centro-de-monitoreo-barrial/' />
<meta name="generator" content="WordPress 4.9.22" />
<link rel="canonical" href="http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/" />
<link rel='shortlink' href='https://wp.me/p99P06-h7k' />
<link rel="alternate" type="application/json+oembed" href="http://ultimahoradiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradiario.com.ar%2Fdiario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimahoradiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradiario.com.ar%2Fdiario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Diario Perfil: “Nunca se regulariza la tierra de los pobres”" />
<meta property="og:url" content="http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/" />
<meta property="og:description" content="Fuente: Diario Perfíl &nbsp; &nbsp; En el km 1.250 de la RN 16 se encuentra El Caburé, en el Departamento Copo, Santiago del Estero en el que Antonio “Chomo” Díaz, quien pasó toda su vida allí, se …" />
<meta property="article:published_time" content="2022-11-16T15:55:19+00:00" />
<meta property="article:modified_time" content="2022-11-16T15:55:19+00:00" />
<meta property="og:site_name" content="Última Hora Diario" />
<meta property="og:image" content="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG_20221116_125459.jpg?fit=1080%2C590" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="590" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@UHperiodico" />
<meta name="twitter:text:title" content="Diario Perfil: “Nunca se regulariza la tierra de los pobres”" />
<meta name="twitter:image" content="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG_20221116_125459.jpg?fit=1080%2C590&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@UHperiodico" />
<script data-ad-client="ca-pub-2202557748296026" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-65802 single-format-standard unknown">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
																				</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>18 noviembre, 2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/uhlogo.jpg" alt="Última Hora Diario" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-38845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li id="menu-item-23442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li id="menu-item-23440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://ultimahoradiario.com.ar/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe aquí para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo-mini" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg" alt="Última Hora Diario" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo-mini" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg" alt="Última Hora Diario" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://ultimahoradiario.com.ar/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe aquí para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-65802" class="herald-single post-65802 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-interior tag-carlos-hazam tag-diario-digital tag-diario-perfil tag-santiago-del-estero tag-usurpacion">

			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- horiz antes de la nota -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2202557748296026"
	     data-ad-slot="1032994426"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/interior/" class="herald-cat-6172">Interior</a></span>
		<h1 class="entry-title h1">Diario Perfil: “Nunca se regulariza la tierra de los pobres”</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16 noviembre, 2022</span></div><div class="meta-item herald-comments"><a href="http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/#respond">Agregar Comentario</a></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="541" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG_20221116_125459.jpg?fit=990%2C541" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG_20221116_125459.jpg?w=1080 1080w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG_20221116_125459.jpg?resize=300%2C164 300w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG_20221116_125459.jpg?resize=768%2C420 768w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG_20221116_125459.jpg?resize=1024%2C559 1024w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG_20221116_125459.jpg?resize=990%2C541 990w" sizes="(max-width: 990px) 100vw, 990px" data-attachment-id="65803" data-permalink="http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/img_20221116_125459/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG_20221116_125459.jpg?fit=1080%2C590" data-orig-size="1080,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20221116_125459" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG_20221116_125459.jpg?fit=300%2C164" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG_20221116_125459.jpg?fit=1024%2C559" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/#respond">Agregar Comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/&amp;t=Diario+Perfil%3A+%E2%80%9CNunca+se+regulariza+la+tierra+de+los+pobres%E2%80%9D"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/&amp;text=Diario+Perfil%3A+%E2%80%9CNunca+se+regulariza+la+tierra+de+los+pobres%E2%80%9D"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/&amp;media=https%3A%2F%2Fi1.wp.com%2Fultimahoradiario.com.ar%2Fwp-content%2Fuploads%2F2022%2F11%2FIMG_20221116_125459.jpg%3Ffit%3D1080%252C590&amp;description=Diario+Perfil%3A+%E2%80%9CNunca+se+regulariza+la+tierra+de+los+pobres%E2%80%9D"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/&amp;title=Diario+Perfil%3A+%E2%80%9CNunca+se+regulariza+la+tierra+de+los+pobres%E2%80%9D"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<p>Fuente: Diario Perfíl</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>En el km 1.250 de la RN 16 se encuentra El Caburé, en el Departamento Copo, Santiago del Estero en el que Antonio “Chomo” Díaz, quien pasó toda su vida allí, se planta y dice: “Nosotros hemos nacido y nos hemos criado allí y hemos defendido la tierra como hemos podido, aún en la miseria. Nos criamos cazando y criando, sembrando a reja de arado y a caballo, arados de mansera… No teníamos agua. Sacábamos agua de los trenes a vapor y llevábamos a las casas. Sobrevivimos a las crisis más grandes cuidando de esas tierras para que hoy venga Carlos Hazam (diputado), Leder –cacique y matón– y las quiera vender. Para que vengan unos muchachos tan jovencitos allá por el 2000 como Matías Orué y Pablo Picá de Jesús María. Compran 16 mil hectáreas y otras diez mil que eran de FACA (ex Fábrica de Carbón Activado). Siempre fuimos atacados por los organismos. Aquí hay una especie de entramado para quebrarnos. Aquí había muchísimos habitantes con más de cien años en esas tierras que hoy fueron despojados. Hoy son víctimas. ¿Por qué? Porque Santiago del Estero nunca quiso regularizar la posesión y propiedad de la tierra. Nunca se regulariza la tierra de los pobres, pero sí se ha regularizado con alambrados, planos y mensuras truchas las tierras de Hazam, Picá y otros terratenientes. Se permite que se desmonten y quemen miles y miles de hectáreas para ser vendidas en dólares. Mis abuelos están enterrados ahí y a mi madre, de 81 años, le quitaron cincuenta hectáreas como represalia hacia mí, que no quiero vender ni regalar la tierra. De niño pude comprender que el tesoro más grande que teníamos era nuestro rancho, algunos pocos animales, nuestro cerco y nuestra tierra. Hoy somos despojados por estos gobernantes y jueces corruptos”.</p>
<p>&nbsp;</p>
<p>Un par de semanas atrás, las tapas de los diarios oficialistas de Santiago del Estero anunciaban que la Fiscalía de Estado encaraba un operativo en el Departamento Copo para recuperar 30 mil hectáreas usurpadas. Sus habitantes lo cuestionan abiertamente, alegando que ese número es insignificante en relación con las tierras usurpadas y desmontadas en estas últimas décadas, que tienen por destino la venta ilegal.</p>
<p>&nbsp;</p>
<p>—¿Cómo está viviendo el grueso de la gente de estas zonas? ¿Es cierto que los planes sociales fueron sustituyendo el trabajo real?</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Es cierto, sí. Como en tantos otros lugares. En El Caburé y en el Departamento Copo la gente está viviendo de los planes sociales. Los terratenientes les han quitado la tierra. Si no se la sacan por las buenas, –con una monedita y convenciéndolos que nada pueden hacer para detenerlos– se las sacan por las malas, como me pasa a mí. El paisano pobre va diez veces al Juzgado de Monte Quemado (vendiendo sus últimos animalitos para viajar y pagar abogado) hasta que baja la guardia y se resigna. Te terminan debilitando para que les vendas (mejor dicho, regales) la tierra. A esa misma gente despojada, les pagan para que vayan a usurpar más campos. Los mandan a usurpar a los que no queremos vender: a “los rebeldes”.</p>
<p>&nbsp;</p>
<p>—¿Es verdad que los usurpadores tienen lazos estrechos, convenios o estrategias conjuntas con funcionarios y letrados.</p>
<p>&nbsp;</p>
<p>Los usurpadores luego se juntan con el diputado Hazam, con los fiscales, con jueces y escribanos. Con los abogados poderosos que tienen hoteles y barrios completos del Departamento Copo. Aquí el abogado es juez y diputado. Si nos ven cazando un pichi o quirchincho para comer, te mandan a Bosques y nos meten presos. Pero ellos están acabando con la fauna nativa, desmontando miles y miles de hectáreas y no les dicen nada. Ellos siembran a campo abierto y si alguno de nuestros animalitos va para allí, los matan. Mandan a fumigar en aviones y después, para la cosecha, uno se queda mirando cómo se llevan en silos nuestra riqueza, y a nosotros nos dejan la desolación. Los pobladores de El Caburé estamos perdidos. Ya la gente no tiene tierras para trabajar. Mientras tanto, los terratenientes ya desmontaron y quemaron todo. No te dejan ni para carbón.</p>
<p>—¿Hay otros lugares de la zona en los que se dan situaciones con características como las que usted está describiendo?</p>
<p>—La Reserva Provincial Copo (ex FACA) estaba siendo tomada con el mismo modus operandi. Santillán y luego Tesio, apoyada por la misma “asociación ilícita”. Regularizan fraudulentamente las tierras y venden. Son estrategias para confrontar pobres contra pobres. Ahora llegó Fiscalía de Estado y sacaron a los pobladores, pero nada de los organizadores de la asociación. En el Parque Nacional Copo también están desmontando para unos porteños. Unos pesos y el guardaparques de Los Pirpintos hace la del tero, junto a Bosques y Fauna, o sea, no tira el disparo.</p>
<p>—¿Y el rol del Mocase? Entiendo que debería prestar algún tipo de amparo a quienes están enfrentando una situación como la que usted describe, pero que, lamentablemente, no es para nada así…</p>
<p>—En el Mocase se cuidan entre ellos nomás. Para entrar en el Mocase en El Caburé tenés que estar de acuerdo con Antonio Campana, quien trabaja en conjunto con la Justicia de Monte Quemado. Están para atacar a los pobres nomás. El Mocase está para el despojo campesino. Son todos funcionarios. Sus punteros me conocen de toda la vida. La Pichona Masa ya tiene más de diez mil hectáreas. Me fui a pedir audiencia con Campana. Primero no me recibieron. Después me echó. Volví. Me recibió y me dijo: “vos sos el que te has hecho viral”. Se enteró que denunciaba a Orué y nunca más, me declararon “persona no grata” para la Vía Campesina, que de campesinos no tienen nada.</p>
<p>&nbsp;</p>
<p>Las usurpaciones suelen ser muy violentas? Circularon fotos en las redes que dan escalofríos…</p>
<p>—Sí, hay destrozos enormes. La gente recibe latigazos y golpes, no importa si son hombres o mujeres. Las usurpaciones son siempre violentas. Están organizadas y dirigidas, por lo general, financiadas y con entrenamiento. Hachas, machetes, armas de fuego. Son muchas las mujeres que deben hacer frente a bandas como las del Mocase Vía Campesina (foto). Los hombres, por lo general, son atacados por mujeres, para que no se puedan defender. Una vez en los hospitales, los mismos médicos (mientras colocan un hombro en su lugar) les aconsejan que “no realicen la denuncia”, porque ellos están amparados por el gobierno.</p>
<p>—¿Está solo dando esta pelea?, ¿cuánto tiempo lleva en esta situación?</p>
<p>—Llevo más de veinte años peleando. En El Caburé estoy solo porque la gente tiene mucho miedo. Me acompañan mis hijos y, desde el año pasado, cuento con el apoyo de una asamblea de paisanos que la vienen peleando como yo. Allí hay gente que está siendo usurpada por jueces, escribanos y por el mismo Mocase. Ya me están quitando todo. Pero no solo a mí. Los nativos tienen que tomar conciencia. No podemos seguir mirando cómo desmontan miles y miles de hectáreas y se llevan la riqueza.</p>
<p>—¿Cómo lleva su cotidianeidad adelante frente a tanta adversidad?</p>
<p>—Los campesinos sabemos que tenemos a la policía en contra, al gobierno en contra, a fiscales y jueces en contra. Pero cuando uno agarra un hacha y sale al monte a juntar leña, o cuando ensilla un caballo nomás… se olvida de todo. Salir a disfrutar de la belleza de monte te hace olvidar de todo. Recorriendo un poco ya tienes el sustento. El monte nos da la miel, y a veces algún pichi, algún peludo… y ya la alegría es completa. Ya tienes el sustento para llevar al rancho. Salgo solo o con mis hijos y eso se disfruta mucho. El monte siempre te da de comer. Y si además tienes algún zapallo sembrado y una sandía, ya somos felices. ¡Ni hablemos si tenemos choclo! Los amigos me dicen “cuidate hermano, te necesitamos. Vos sos la voz de nosotros. Los pobres estamos asustados y humillados”. Ellos tienen miedo, pero sé que me apoyan en silencio. Ya cuando el sol se pone la felicidad más grande es saber que Hazam no anduvo por mi campo con su gente. Siempre aparece algún vehículo raro o policía. En los años 70 yo tenía 8 años y hacía esto con mis abuelos. Salir a buscar agua o leña. Con ellos aprendía a defender la tierra. Ellos han sido colonos aquí. Y eso me da alegría, aunque me corran las lágrimas.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Diario%20Perfil%3A%20%E2%80%9CNunca%20se%20regulariza%20la%20tierra%20de%20los%20pobres%E2%80%9D http%3A%2F%2Fultimahoradiario.com.ar%2Fdiario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-65802" class="share-facebook sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-65802" class="share-twitter sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-65802" class="share-google-plus-1 sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://ultimahoradiario.com.ar/tag/carlos-hazam/" rel="tag">carlos hazam</a> <a href="http://ultimahoradiario.com.ar/tag/diario-digital/" rel="tag">diario digital</a> <a href="http://ultimahoradiario.com.ar/tag/diario-perfil/" rel="tag">diario perfil</a> <a href="http://ultimahoradiario.com.ar/tag/santiago-del-estero/" rel="tag">santiago del estero</a> <a href="http://ultimahoradiario.com.ar/tag/usurpacion/" rel="tag">usurpación</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te podría interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-65779 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-locales tag-cisadems tag-diario-de-santiago tag-marcha tag-movilizacion">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/docentes-volveran-a-las-calles/" title="Docentes volverán a las calles"><img width="300" height="200" src="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/FB_IMG_1667822061013.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/FB_IMG_1667822061013.jpg?resize=300%2C200 300w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/FB_IMG_1667822061013.jpg?resize=414%2C276 414w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/FB_IMG_1667822061013.jpg?resize=470%2C313 470w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/FB_IMG_1667822061013.jpg?resize=640%2C426 640w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/FB_IMG_1667822061013.jpg?resize=130%2C86 130w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/FB_IMG_1667822061013.jpg?resize=187%2C124 187w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/FB_IMG_1667822061013.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="65780" data-permalink="http://ultimahoradiario.com.ar/docentes-volveran-a-las-calles/fb_img_1667822061013/" data-orig-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/FB_IMG_1667822061013.jpg?fit=1080%2C813" data-orig-size="1080,813" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1667822061013" data-image-description="" data-medium-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/FB_IMG_1667822061013.jpg?fit=300%2C226" data-large-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/FB_IMG_1667822061013.jpg?fit=1024%2C771" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/docentes-volveran-a-las-calles/">Docentes volverán a las calles</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">7 noviembre, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-65774 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-interior">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/caceria-municipal-en-anatuya-empleados-cortan-la-ruta-por-los-despidos/" title="Cacería municipal en Añatuya: empleados cortan la ruta por los despidos"><img width="300" height="200" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG-20221103-WA0132.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG-20221103-WA0132.jpg?resize=300%2C200 300w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG-20221103-WA0132.jpg?resize=414%2C276 414w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG-20221103-WA0132.jpg?resize=470%2C313 470w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG-20221103-WA0132.jpg?resize=640%2C426 640w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG-20221103-WA0132.jpg?resize=130%2C86 130w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG-20221103-WA0132.jpg?resize=187%2C124 187w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG-20221103-WA0132.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="65775" data-permalink="http://ultimahoradiario.com.ar/caceria-municipal-en-anatuya-empleados-cortan-la-ruta-por-los-despidos/img-20221103-wa0132/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG-20221103-WA0132.jpg?fit=1600%2C720" data-orig-size="1600,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20221103-WA0132" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG-20221103-WA0132.jpg?fit=300%2C135" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/11/IMG-20221103-WA0132.jpg?fit=1024%2C461" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/interior/" class="herald-cat-6172">Interior</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/caceria-municipal-en-anatuya-empleados-cortan-la-ruta-por-los-despidos/">Cacería municipal en Añatuya: empleados cortan la ruta por los despidos</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 noviembre, 2022</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-65769 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-locales">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/los-relegados-victimas-de-zamora/" title="Los relegados (víctimas) de Zamora"><img width="300" height="200" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/10/IMG-20221025-WA0052.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/10/IMG-20221025-WA0052.jpg?resize=300%2C200 300w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/10/IMG-20221025-WA0052.jpg?resize=414%2C276 414w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/10/IMG-20221025-WA0052.jpg?resize=470%2C313 470w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/10/IMG-20221025-WA0052.jpg?resize=640%2C426 640w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/10/IMG-20221025-WA0052.jpg?resize=130%2C86 130w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/10/IMG-20221025-WA0052.jpg?resize=187%2C124 187w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/10/IMG-20221025-WA0052.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="65770" data-permalink="http://ultimahoradiario.com.ar/los-relegados-victimas-de-zamora/img-20221025-wa0052/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/10/IMG-20221025-WA0052.jpg?fit=1920%2C1920" data-orig-size="1920,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20221025-WA0052" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/10/IMG-20221025-WA0052.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/10/IMG-20221025-WA0052.jpg?fit=1024%2C1024" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/los-relegados-victimas-de-zamora/">Los relegados (víctimas) de Zamora</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">31 octubre, 2022</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clic aquí para Enviar un Comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://ultimahoradiario.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='65802' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6f27dbee4" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://ultimahoradiario.com.ar/las-abitras-clama-por-agua/" rel="prev">Las Abitras clama por agua</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/#respond" class="herald-comment-action" >Comentar</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/&amp;t=Diario+Perfil%3A+%E2%80%9CNunca+se+regulariza+la+tierra+de+los+pobres%E2%80%9D"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/&amp;text=Diario+Perfil%3A+%E2%80%9CNunca+se+regulariza+la+tierra+de+los+pobres%E2%80%9D"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/&amp;media=https%3A%2F%2Fi1.wp.com%2Fultimahoradiario.com.ar%2Fwp-content%2Fuploads%2F2022%2F11%2FIMG_20221116_125459.jpg%3Ffit%3D1080%252C590&amp;description=Diario+Perfil%3A+%E2%80%9CNunca+se+regulariza+la+tierra+de+los+pobres%E2%80%9D"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://ultimahoradiario.com.ar/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres/&amp;title=Diario+Perfil%3A+%E2%80%9CNunca+se+regulariza+la+tierra+de+los+pobres%E2%80%9D"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>PRONÓSTICO</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-64644 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/se-anuncian-tormentas-fuertes-por-la-manana-y-una-maxima-de-32o/" title="Se anuncian «tormentas fuertes» por la mañana y una máxima de 32º">
				<img width="300" height="168" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?w=1010 1010w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=300%2C168 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=768%2C431 768w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=990%2C556 990w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=470%2C264 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=640%2C360 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=215%2C120 215w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?resize=414%2C232 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="64521" data-permalink="http://ultimahoradiario.com.ar/el-tan-ansiado-alivio-llego-a-santiago-anuncian-un-martes-con-25oc-de-maxima/1010x567_lluvia-tiempo-402475-203702/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?fit=1010%2C567" data-orig-size="1010,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1010x567_lluvia-tiempo-402475-203702" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-tiempo-402475-203702.jpg?fit=1010%2C567" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/se-anuncian-tormentas-fuertes-por-la-manana-y-una-maxima-de-32o/">Se anuncian «tormentas fuertes» por la mañana y una máxima de 32º</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 febrero, 2022</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-64633 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/el-tiempo-ahora-t-30c/" title="La máxima alcanzará los 39º y se anuncian probables «tormentas aisladas»">
				<img width="300" height="168" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?w=1010 1010w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=300%2C168 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=768%2C431 768w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=990%2C556 990w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=470%2C264 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=640%2C360 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=215%2C120 215w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=414%2C232 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="64535" data-permalink="http://ultimahoradiario.com.ar/se-espera-una-jornada-con-posibles-chaparrones-matutinos-una-tarde-ventosa-y-una-maxima-que-alcanzaria-los-35oc/1010x567_forum-tiempo-nublado-gris-382962-071242/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?fit=1010%2C567" data-orig-size="1010,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1010x567_forum-tiempo-nublado-gris-382962-071242" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?fit=1010%2C567" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/el-tiempo-ahora-t-30c/">La máxima alcanzará los 39º y se anuncian probables «tormentas aisladas»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 febrero, 2022</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-64624 post type-post status-publish format-standard hentry category-pronostico">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/el-tiempo-ahora-t-30c-mayormente-soleado/" title="EL TIEMPO AHORA T: 30°C Mayormente soleado">
				<img width="200" height="118" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg?resize=200%2C118" class="attachment-herald-lay-f size-herald-lay-f" alt="" data-attachment-id="38837" data-permalink="http://ultimahoradiario.com.ar/minilogo/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg?fit=200%2C118" data-orig-size="200,118" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minilogo" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg?fit=200%2C118" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg?fit=200%2C118" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/el-tiempo-ahora-t-30c-mayormente-soleado/">EL TIEMPO AHORA T: 30°C Mayormente soleado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 febrero, 2022</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-64594 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-pronostico tag-clima tag-madre-de-ciudades tag-pronostico-del-tiempo">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/anuncian-un-jueves-templado-y-con-posibles-lluvias-sobre-santiago-24oc-con-lluvias-aisladas/" title="Anuncian un jueves templado y con posibles lluvias sobre Santiago: 24ºC con lluvias aisladas">
				<img width="300" height="168" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?w=1010 1010w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=300%2C168 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=768%2C431 768w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=990%2C556 990w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=470%2C264 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=640%2C360 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=215%2C120 215w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?resize=414%2C232 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="64535" data-permalink="http://ultimahoradiario.com.ar/se-espera-una-jornada-con-posibles-chaparrones-matutinos-una-tarde-ventosa-y-una-maxima-que-alcanzaria-los-35oc/1010x567_forum-tiempo-nublado-gris-382962-071242/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?fit=1010%2C567" data-orig-size="1010,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1010x567_forum-tiempo-nublado-gris-382962-071242" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_forum-tiempo-nublado-gris-382962-071242.jpg?fit=1010%2C567" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/anuncian-un-jueves-templado-y-con-posibles-lluvias-sobre-santiago-24oc-con-lluvias-aisladas/">Anuncian un jueves templado y con posibles lluvias sobre Santiago: 24ºC con lluvias aisladas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 enero, 2022</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-64583 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-pronostico tag-clima tag-lluvioso">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/se-mantiene-el-alerta-amarillo-por-tormentas-fuertes-en-santiago-una-temperatura-maxima-de-26c/" title="Se mantiene el alerta amarillo por tormentas fuertes en Santiago una temperatura máxima de 26°C.">
				<img width="300" height="168" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?w=1010 1010w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=300%2C168 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=768%2C431 768w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=990%2C556 990w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=470%2C264 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=640%2C360 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=215%2C120 215w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?resize=414%2C232 414w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="64584" data-permalink="http://ultimahoradiario.com.ar/se-mantiene-el-alerta-amarillo-por-tormentas-fuertes-en-santiago-una-temperatura-maxima-de-26c/1010x567_lluvia-santiago-402660-083922/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?fit=1010%2C567" data-orig-size="1010,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1010x567_lluvia-santiago-402660-083922" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2022/01/1010x567_lluvia-santiago-402660-083922.jpg?fit=1010%2C567" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/se-mantiene-el-alerta-amarillo-por-tormentas-fuertes-en-santiago-una-temperatura-maxima-de-26c/">Se mantiene el alerta amarillo por tormentas fuertes en Santiago una temperatura máxima de 26°C.</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 enero, 2022</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="facebook_page_plugin_widget-2" class="widget widget_facebook_page_plugin_widget"><h4 class="widget-title h6"><span>NUESTRO PERFIL DE FACEBOOK</span></h4><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.3" data-implementation="widget" id="PvQAqjaMDlrvzSd"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/ultimahoradiario/"  data-width="340" data-max-width="340" data-height="130" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ultimahoradiario/"><a href="https://www.facebook.com/ultimahoradiario/">https://www.facebook.com/ultimahoradiario/</a></blockquote></div></div></div></div><div id="facebook_page_plugin_widget-3" class="widget widget_facebook_page_plugin_widget"><h4 class="widget-title h6"><span>NUESTRA FAN PAGE</span></h4><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.3" data-implementation="widget" id="LpEbHBDeeWuLiCM"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/Ultima-Hora-Diario-118224308248689/"  data-width="340" data-max-width="340" data-height="130" data-hide-cover="false" data-show-facepile="false" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ultima-Hora-Diario-118224308248689/"><a href="https://www.facebook.com/Ultima-Hora-Diario-118224308248689/">https://www.facebook.com/Ultima-Hora-Diario-118224308248689/</a></blockquote></div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>TWITTER</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/UHperiodico" data-widget-id="346991305345335296">Tweets por @UHperiodico</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>CANAL YOUTUBE UH</span></h4><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/channel/UCBfwXQ0iN-H-QRiNSRzzwcg" target="_blank"><div align="center"><img src="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2017/10/logo-UH.jpg?w=238" heigth="238" data-recalc-dims="1"/></div></a></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
			</div>
</div>		
		
	</footer>

	

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ultimahoradiario.com.ar\/diario-perfil-nunca-se-regulariza-la-tierra-de-los-pobres\/":65802};
	</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202246'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2022Novaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.22'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/ultimahoradiario.com.ar\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"300","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/uhlogo.jpg","logo_retina":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","logo_mini":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","logo_mini_retina":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
<script async="async" type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"es_LA"};
var facebook_page_plugin_language = {"language":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202246.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.2',blog:'135328026',post:'65802',tz:'-3',srv:'ultimahoradiario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '135328026', '65802' ]);
</script>

</body>
</html>