<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://ultimahoradiario.com.ar/xmlrpc.php">
<title>«Bochornoso» así calificó el presupuesto el bloque de Juntos Por el Cambio &#8211; Última Hora Diario</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; Feed" href="http://ultimahoradiario.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; RSS de los comentarios" href="http://ultimahoradiario.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; «Bochornoso» así calificó el presupuesto el bloque de Juntos Por el Cambio RSS de los comentarios" href="http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimahoradiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ultimahoradiario.com.ar is managing ads with Advanced Ads 1.21.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='herald-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0" type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://ultimahoradiario.com.ar/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://ultimahoradiario.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimahoradiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimahoradiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El interior  Santiagueño que duele' href='http://ultimahoradiario.com.ar/el-interior-santiagueno-que-duele/' />
<link rel='next' title='Vídeo: Hasta donde tuvo que llegar, jóven se encadena por el tratamiento de su madre' href='http://ultimahoradiario.com.ar/video-hasta-donde-tuvo-que-llegar-joven-se-encadena-por-el-tratamiento-de-su-madre/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/" />
<link rel='shortlink' href='https://wp.me/p99P06-grq' />
<link rel="alternate" type="application/json+oembed" href="http://ultimahoradiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradiario.com.ar%2Fbochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimahoradiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradiario.com.ar%2Fbochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="«Bochornoso» así calificó el presupuesto el bloque de Juntos Por el Cambio" />
<meta property="og:url" content="http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/" />
<meta property="og:description" content="A través de un comunicado, el Bloque de diputados de Juntos Por el Cambio expresó sus motivos por el cual en la jornada de hoy no acompañó al presupuesto emitido por el poder ejecutivo provincial. …" />
<meta property="article:published_time" content="2020-12-15T22:41:23+00:00" />
<meta property="article:modified_time" content="2020-12-15T22:41:23+00:00" />
<meta property="og:site_name" content="Última Hora Diario" />
<meta property="og:image" content="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/FB_IMG_1608072032276.jpg?fit=720%2C1018" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="1018" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@UHperiodico" />
<meta name="twitter:text:title" content="«Bochornoso» así calificó el presupuesto el bloque de Juntos Por el Cambio" />
<meta name="twitter:image" content="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/FB_IMG_1608072032276.jpg?fit=720%2C1018&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@UHperiodico" />
			<style type="text/css" id="wp-custom-css">
				@media (max-width: 1249px){
    .site-title img {
        max-height: 40px;
    }
}

/*Borde inferior secciones Portada*/
div.divOpinionPortada {
    border-bottom: 2px solid #333333;
	margin-bottom: 10px;
}			</style>
		</head>

<body class="post-template-default single single-post postid-63204 single-format-standard unknown aa-prefix-ultim-">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
																				</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>16 diciembre, 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/uhlogo.jpg" alt="Última Hora Diario" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-38845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li id="menu-item-23442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li id="menu-item-23440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://ultimahoradiario.com.ar/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe aquí para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo-mini" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg" alt="Última Hora Diario" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo-mini" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg" alt="Última Hora Diario" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://ultimahoradiario.com.ar/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe aquí para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-63204" class="herald-single post-63204 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales category-politica tag-diputados tag-juntos-por-el-cambio tag-presupuesto tag-santiago-del-estero">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/politica/" class="herald-cat-2">Política</a></span>
		<h1 class="entry-title h1">«Bochornoso» así calificó el presupuesto el bloque de Juntos Por el Cambio</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">15 diciembre, 2020</span></div><div class="meta-item herald-comments"><a href="http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/#respond">Agregar Comentario</a></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="720" height="1018" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/FB_IMG_1608072032276.jpg?fit=720%2C1018" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/FB_IMG_1608072032276.jpg?w=720 720w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/FB_IMG_1608072032276.jpg?resize=212%2C300 212w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="63205" data-permalink="http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/fb_img_1608072032276/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/FB_IMG_1608072032276.jpg?fit=720%2C1018" data-orig-size="720,1018" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1608072032276" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/FB_IMG_1608072032276.jpg?fit=212%2C300" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/FB_IMG_1608072032276.jpg?fit=720%2C1018" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/#respond">Agregar Comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/&amp;t=%C2%ABBochornoso%C2%BB+as%C3%AD+calific%C3%B3+el+presupuesto+el+bloque+de+Juntos+Por+el+Cambio"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/&amp;text=%C2%ABBochornoso%C2%BB+as%C3%AD+calific%C3%B3+el+presupuesto+el+bloque+de+Juntos+Por+el+Cambio"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/&amp;media=https%3A%2F%2Fi1.wp.com%2Fultimahoradiario.com.ar%2Fwp-content%2Fuploads%2F2020%2F12%2FFB_IMG_1608072032276.jpg%3Ffit%3D720%252C1018&amp;description=%C2%ABBochornoso%C2%BB+as%C3%AD+calific%C3%B3+el+presupuesto+el+bloque+de+Juntos+Por+el+Cambio"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/&amp;title=%C2%ABBochornoso%C2%BB+as%C3%AD+calific%C3%B3+el+presupuesto+el+bloque+de+Juntos+Por+el+Cambio"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<p>A través de un comunicado, el Bloque de diputados de Juntos Por el Cambio expresó sus motivos por el cual en la jornada de hoy no acompañó al presupuesto emitido por el poder ejecutivo provincial.</p>
<p>&nbsp;</p>
<p>El comunicado:</p>
<p>&nbsp;</p>
<p><em>La votación del presupuesto provincial es un bochorno institucional. Con la excusa de la Cuarentena y la virtualidad se anula el correcto tratamiento del proyecto. Pero para que la gente entienda, nada más político que un presupuesto, porque allí se expone el rumbo de las políticas del estado provincial. El que aprobó la mayoría Oficialista es un garabato, copy paste de los anteriores y anteriores. Después de la tremenda crisis que padecemos los santiagueños, en educación, salud, trabajo, económia, no se esbozaron las mínimas líneas de que esta pensado el gobierno provincial para hacer frente a ello. El oficialismo y sus aliados son cómplices de aprobar el presupuesto del pobrismo. El estadio único costará cerca de 2mil millones, un poco más de un presupuesto. Quiere decir que una sola obra se lleva un presupuesto entero. Cuando un estado provincial vuelca de esa manera los recursos propios en detrimento de las necesidades de los santiagueños, la Justicia social es una mentira.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%22Bochornoso%22%20as%C3%AD%20calific%C3%B3%20el%20presupuesto%20el%20bloque%20de%20Juntos%20Por%20el%20Cambio http%3A%2F%2Fultimahoradiario.com.ar%2Fbochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-63204" class="share-facebook sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-63204" class="share-twitter sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-63204" class="share-google-plus-1 sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://ultimahoradiario.com.ar/tag/diputados/" rel="tag">diputados</a> <a href="http://ultimahoradiario.com.ar/tag/juntos-por-el-cambio/" rel="tag">juntos por el cambio</a> <a href="http://ultimahoradiario.com.ar/tag/presupuesto/" rel="tag">presupuesto</a> <a href="http://ultimahoradiario.com.ar/tag/santiago-del-estero/" rel="tag">santiago del estero</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te podría interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-63193 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-interior tag-anatuya tag-dialisis tag-diario-digital tag-iosep tag-santiago-del-estero">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/no-aprendemos-mas-se-le-prometio-cubrir-su-dialisis-y-hasta-el-dia-de-hoy-nadie-se-hizo-cargo/" title="No aprendemos más, Se le prometió cubrir su diálisis y hasta el día de hoy nadie se hizo cargo"><img width="300" height="200" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_190420.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_190420.jpg?resize=300%2C200 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_190420.jpg?resize=414%2C276 414w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_190420.jpg?resize=470%2C313 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_190420.jpg?resize=640%2C426 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_190420.jpg?resize=130%2C86 130w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_190420.jpg?resize=187%2C124 187w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="63197" data-permalink="http://ultimahoradiario.com.ar/no-aprendemos-mas-se-le-prometio-cubrir-su-dialisis-y-hasta-el-dia-de-hoy-nadie-se-hizo-cargo/img_20201211_190420/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_190420.jpg?fit=720%2C1094" data-orig-size="720,1094" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201211_190420" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_190420.jpg?fit=197%2C300" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_190420.jpg?fit=674%2C1024" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/interior/" class="herald-cat-6172">Interior</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/no-aprendemos-mas-se-le-prometio-cubrir-su-dialisis-y-hasta-el-dia-de-hoy-nadie-se-hizo-cargo/">No aprendemos más, Se le prometió cubrir su diálisis y hasta el día de hoy nadie se hizo cargo</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">11 diciembre, 2020</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-63190 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-locales tag-caso-abigail tag-diario-digital tag-santiago-del-estero tag-termas">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/caso-abigail-cortar-el-hilo-por-lo-mas-delgado/" title="Caso Abigail: cortar el hilo por lo mas delgado"><img width="300" height="200" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_131425.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_131425.jpg?resize=300%2C200 300w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_131425.jpg?resize=414%2C276 414w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_131425.jpg?resize=470%2C313 470w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_131425.jpg?resize=130%2C86 130w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_131425.jpg?resize=187%2C124 187w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="63191" data-permalink="http://ultimahoradiario.com.ar/caso-abigail-cortar-el-hilo-por-lo-mas-delgado/img_20201211_131425/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_131425.jpg?fit=593%2C392" data-orig-size="593,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201211_131425" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_131425.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201211_131425.jpg?fit=593%2C392" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/caso-abigail-cortar-el-hilo-por-lo-mas-delgado/">Caso Abigail: cortar el hilo por lo mas delgado</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">11 diciembre, 2020</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-63186 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales tag-demanda tag-dirigente tag-guillermo-raed tag-santiago-del-estero">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/grave-demanda-contra-guillermo-raed/" title="Grave demanda contra Guillermo Raed"><img width="300" height="200" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201210_123608.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201210_123608.jpg?resize=300%2C200 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201210_123608.jpg?resize=414%2C276 414w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201210_123608.jpg?resize=470%2C313 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201210_123608.jpg?resize=640%2C426 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201210_123608.jpg?resize=130%2C86 130w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201210_123608.jpg?resize=187%2C124 187w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="63188" data-permalink="http://ultimahoradiario.com.ar/grave-demanda-contra-guillermo-raed/img_20201210_123608/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201210_123608.jpg?fit=720%2C517" data-orig-size="720,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201210_123608" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201210_123608.jpg?fit=300%2C215" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/12/IMG_20201210_123608.jpg?fit=720%2C517" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/grave-demanda-contra-guillermo-raed/">Grave demanda contra Guillermo Raed</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">10 diciembre, 2020</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clic aquí para Enviar un Comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://ultimahoradiario.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='63204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a03e0e7c4" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://ultimahoradiario.com.ar/video-hasta-donde-tuvo-que-llegar-joven-se-encadena-por-el-tratamiento-de-su-madre/" rel="next">Vídeo: Hasta donde tuvo que llegar, jóven se encadena por el tratamiento de su madre</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://ultimahoradiario.com.ar/el-interior-santiagueno-que-duele/" rel="prev">El interior  Santiagueño que duele</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/#respond" class="herald-comment-action" >Comentar</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/&amp;t=%C2%ABBochornoso%C2%BB+as%C3%AD+calific%C3%B3+el+presupuesto+el+bloque+de+Juntos+Por+el+Cambio"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/&amp;text=%C2%ABBochornoso%C2%BB+as%C3%AD+calific%C3%B3+el+presupuesto+el+bloque+de+Juntos+Por+el+Cambio"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/&amp;media=https%3A%2F%2Fi1.wp.com%2Fultimahoradiario.com.ar%2Fwp-content%2Fuploads%2F2020%2F12%2FFB_IMG_1608072032276.jpg%3Ffit%3D720%252C1018&amp;description=%C2%ABBochornoso%C2%BB+as%C3%AD+calific%C3%B3+el+presupuesto+el+bloque+de+Juntos+Por+el+Cambio"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://ultimahoradiario.com.ar/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio/&amp;title=%C2%ABBochornoso%C2%BB+as%C3%AD+calific%C3%B3+el+presupuesto+el+bloque+de+Juntos+Por+el+Cambio"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>PRONÓSTICO</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-62826 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-13-10-3/" title="Pronóstico del tiempo para la jornada de hoy 13/10">
				<img width="300" height="168" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?resize=215%2C120 215w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?resize=300%2C168 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62827" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-13-10-3/img_20201012_233216/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?fit=531%2C203" data-orig-size="531,203" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201012_233216" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?fit=300%2C115" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?fit=531%2C203" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-13-10-3/">Pronóstico del tiempo para la jornada de hoy 13/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 octubre, 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-62800 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-12-10-4/" title="Pronóstico del tiempo para la jornada de hoy 12/10">
				<img width="300" height="168" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?resize=215%2C120 215w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?resize=300%2C168 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62801" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-12-10-4/img_20201011_192629/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?fit=469%2C222" data-orig-size="469,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201011_192629" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?fit=300%2C142" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?fit=469%2C222" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-12-10-4/">Pronóstico del tiempo para la jornada de hoy 12/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 octubre, 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-62767 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-09-10-3/" title="Pronóstico del tiempo para la jornada de hoy 09/10">
				<img width="300" height="114" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201009_000937.jpg?resize=300%2C114" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="62768" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-09-10-3/img_20201009_000937/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201009_000937.jpg?fit=364%2C114" data-orig-size="364,114" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201009_000937" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201009_000937.jpg?fit=300%2C94" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201009_000937.jpg?fit=364%2C114" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-09-10-3/">Pronóstico del tiempo para la jornada de hoy 09/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 octubre, 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-62739 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-08-10-3/" title="Pronóstico del tiempo para la jornada de hoy 08/10">
				<img width="300" height="147" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201007_204233.jpg?resize=300%2C147" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="62740" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-08-10-3/img_20201007_204233/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201007_204233.jpg?fit=461%2C147" data-orig-size="461,147" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201007_204233" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201007_204233.jpg?fit=300%2C96" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201007_204233.jpg?fit=461%2C147" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-08-10-3/">Pronóstico del tiempo para la jornada de hoy 08/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 octubre, 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-62730 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-07-10-3/" title="Pronóstico del tiempo para la jornada de hoy 07/10">
				<img width="300" height="143" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201006_230619.jpg?resize=300%2C143" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="62731" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-07-10-3/img_20201006_230619/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201006_230619.jpg?fit=466%2C143" data-orig-size="466,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201006_230619" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201006_230619.jpg?fit=300%2C92" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201006_230619.jpg?fit=466%2C143" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-07-10-3/">Pronóstico del tiempo para la jornada de hoy 07/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 octubre, 2020</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="facebook_page_plugin_widget-2" class="widget widget_facebook_page_plugin_widget"><h4 class="widget-title h6"><span>NUESTRO PERFIL DE FACEBOOK</span></h4><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.3" data-implementation="widget" id="yyPYfoDCTcTZgij"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/ultimahoradiario/"  data-width="340" data-max-width="340" data-height="130" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ultimahoradiario/"><a href="https://www.facebook.com/ultimahoradiario/">https://www.facebook.com/ultimahoradiario/</a></blockquote></div></div></div></div><div id="facebook_page_plugin_widget-3" class="widget widget_facebook_page_plugin_widget"><h4 class="widget-title h6"><span>NUESTRA FAN PAGE</span></h4><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.3" data-implementation="widget" id="SavWBRgNuVHLFbf"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/Ultima-Hora-Diario-118224308248689/"  data-width="340" data-max-width="340" data-height="130" data-hide-cover="false" data-show-facepile="false" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ultima-Hora-Diario-118224308248689/"><a href="https://www.facebook.com/Ultima-Hora-Diario-118224308248689/">https://www.facebook.com/Ultima-Hora-Diario-118224308248689/</a></blockquote></div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>TWITTER</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/UHperiodico" data-widget-id="346991305345335296">Tweets por @UHperiodico</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>CANAL YOUTUBE UH</span></h4><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/channel/UCBfwXQ0iN-H-QRiNSRzzwcg" target="_blank"><div align="center"><img src="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2017/10/logo-UH.jpg?w=238" heigth="238" data-recalc-dims="1"/></div></a></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
			</div>
</div>		
		
	</footer>

	

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ultimahoradiario.com.ar\/bochornoso-asi-califico-el-presupuesto-el-bloque-de-juntos-por-el-cambio\/":63204};
	</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202051'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2020Decaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/ultimahoradiario.com.ar\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"300","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/uhlogo.jpg","logo_retina":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","logo_mini":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","logo_mini_retina":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script async="async" type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"es_LA"};
var facebook_page_plugin_language = {"language":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.1',blog:'135328026',post:'63204',tz:'-3',srv:'ultimahoradiario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '135328026', '63204' ]);
</script>

</body>
</html>