<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://ultimahoradiario.com.ar/xmlrpc.php">
<title>Así será el 8N en Santiago del Estero &#8211; Última Hora Diario</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; Feed" href="http://ultimahoradiario.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; RSS de los comentarios" href="http://ultimahoradiario.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Última Hora Diario &raquo; Así será el 8N en Santiago del Estero RSS de los comentarios" href="http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimahoradiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='herald-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0" type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://ultimahoradiario.com.ar/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://ultimahoradiario.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimahoradiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimahoradiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Familiares de Mauro Coronel y Román Paz Gonzales marcharon a casa de Gobierno' href='http://ultimahoradiario.com.ar/familiares-de-mauro-coronel-y-roman-paz-gonzales-marcharon-a-casa-de-gobierno/' />
<link rel='next' title='Realidad mata relato: Dura carta de un comité de vecinos por falta de agua' href='http://ultimahoradiario.com.ar/realidad-mata-relato-dura-carta-de-un-comite-de-vecinos-por-falta-de-agua/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/" />
<link rel='shortlink' href='https://wp.me/p99P06-gmV' />
<link rel="alternate" type="application/json+oembed" href="http://ultimahoradiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradiario.com.ar%2Fasi-sera-el-8n-en-santiago-del-estero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimahoradiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradiario.com.ar%2Fasi-sera-el-8n-en-santiago-del-estero%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Así será el 8N en Santiago del Estero" />
<meta property="og:url" content="http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/" />
<meta property="og:description" content="&nbsp; Una nueva marcha se avecina este domingo denominada 8N convocada a nivel nacional en la lucha por la libertad, justicia y constitución, dicha movilización tendrá como punto de partida el Mon…" />
<meta property="article:published_time" content="2020-11-06T13:50:31+00:00" />
<meta property="article:modified_time" content="2020-11-06T13:50:31+00:00" />
<meta property="og:site_name" content="Última Hora Diario" />
<meta property="og:image" content="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@UHperiodico" />
<meta name="twitter:text:title" content="Así será el 8N en Santiago del Estero" />
<meta name="twitter:image" content="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@UHperiodico" />
			<style type="text/css" id="wp-custom-css">
				@media (max-width: 1249px){
    .site-title img {
        max-height: 40px;
    }
}

/*Borde inferior secciones Portada*/
div.divOpinionPortada {
    border-bottom: 2px solid #333333;
	margin-bottom: 10px;
}			</style>
		</head>

<body class="post-template-default single single-post postid-62925 single-format-standard unknown">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
																				</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>7 noviembre, 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/uhlogo.jpg" alt="Última Hora Diario" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-38845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li id="menu-item-23442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li id="menu-item-23440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://ultimahoradiario.com.ar/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe aquí para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo-mini" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg" alt="Última Hora Diario" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://ultimahoradiario.com.ar/" rel="home"><img class="herald-logo-mini" src="http://ultimahoradiario.com.ar/wp-content/uploads/2018/03/minilogo.jpg" alt="Última Hora Diario" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://ultimahoradiario.com.ar/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe aquí para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38845"><a href="http://ultimahoradiario.com.ar/">Portada</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://ultimahoradiario.com.ar/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://ultimahoradiario.com.ar/category/locales/">Locales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ultimahoradiario.com.ar/category/nacionales/">Nacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ultimahoradiario.com.ar/category/internacionales/">Internacionales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23442"><a href="http://ultimahoradiario.com.ar/category/interior/">Interior</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ultimahoradiario.com.ar/category/policiales/">Policiales</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23440"><a href="http://ultimahoradiario.com.ar/category/educacion/">Educación</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ultimahoradiario.com.ar/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ultimahoradiario.com.ar/category/espectaculos/">Espectáculos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ultimahoradiario.com.ar/category/mix/">Mix</a></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-62925" class="herald-single post-62925 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-locales tag-8n tag-diario-digital tag-marcha tag-santiago-del-estero">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a></span>
		<h1 class="entry-title h1">Así será el 8N en Santiago del Estero</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">6 noviembre, 2020</span></div><div class="meta-item herald-comments"><a href="http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/#respond">Agregar Comentario</a></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="557" src="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?fit=990%2C557" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?w=4000 4000w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?resize=300%2C168 300w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?resize=768%2C432 768w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?resize=1024%2C576 1024w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?resize=990%2C557 990w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?resize=1320%2C743 1320w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?resize=470%2C264 470w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?resize=640%2C360 640w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?resize=215%2C120 215w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?resize=414%2C232 414w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?w=2640 2640w" sizes="(max-width: 990px) 100vw, 990px" data-attachment-id="62929" data-permalink="http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/img_20200909_110828/" data-orig-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?fit=4000%2C2250" data-orig-size="4000,2250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Redmi 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599649708&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.84&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00048355899419729&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20200909_110828" data-image-description="" data-medium-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20200909_110828.jpg?fit=1024%2C576" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

					<div class="meta-ad"></div>
		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/#respond">Agregar Comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/&amp;t=As%C3%AD+ser%C3%A1+el+8N+en+Santiago+del+Estero"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/&amp;text=As%C3%AD+ser%C3%A1+el+8N+en+Santiago+del+Estero"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/&amp;media=https%3A%2F%2Fi0.wp.com%2Fultimahoradiario.com.ar%2Fwp-content%2Fuploads%2F2020%2F11%2FIMG_20200909_110828.jpg%3Ffit%3D4000%252C2250&amp;description=As%C3%AD+ser%C3%A1+el+8N+en+Santiago+del+Estero"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/&amp;title=As%C3%AD+ser%C3%A1+el+8N+en+Santiago+del+Estero"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<p>&nbsp;</p>
<p>Una nueva marcha se avecina este domingo denominada 8N convocada a nivel nacional en la lucha por la libertad, justicia y constitución, dicha movilización tendrá como punto de partida el Monumento Francisco de Aguirre en nuestra Capital.</p>
<p>&nbsp;</p>
<p><a href="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20201106_104335.jpg"><img data-attachment-id="62928" data-permalink="http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/img_20201106_104335/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20201106_104335.jpg?fit=720%2C768" data-orig-size="720,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201106_104335" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20201106_104335.jpg?fit=281%2C300" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20201106_104335.jpg?fit=720%2C768" class="alignnone size-medium wp-image-62928" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20201106_104335.jpg?resize=281%2C300" alt="" width="281" height="300" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20201106_104335.jpg?resize=281%2C300 281w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG_20201106_104335.jpg?w=720 720w" sizes="(max-width: 281px) 100vw, 281px" data-recalc-dims="1" /></a></p>
<p>El horario del encuentro a nivel país será a las 17, en nuestra provincia por la restricción horaria se adelanta, es por ello que el horario estipulado es para las 16:30.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>El recorrido que mantendrá la caravana será por Avenida Diego de Rojas, Olaechea, Independencia, Mitre, Roca, Rivadavia, Avenida Belgrano, Constitución, H. Yrigoyen, Alem, Jujuy y Olaechea.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=As%C3%AD%20ser%C3%A1%20el%208N%20en%20Santiago%20del%20Estero http%3A%2F%2Fultimahoradiario.com.ar%2Fasi-sera-el-8n-en-santiago-del-estero%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-62925" class="share-facebook sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-62925" class="share-twitter sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-62925" class="share-google-plus-1 sd-button share-icon no-text" href="http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://ultimahoradiario.com.ar/tag/8n/" rel="tag">8N</a> <a href="http://ultimahoradiario.com.ar/tag/diario-digital/" rel="tag">diario digital</a> <a href="http://ultimahoradiario.com.ar/tag/marcha/" rel="tag">marcha</a> <a href="http://ultimahoradiario.com.ar/tag/santiago-del-estero/" rel="tag">santiago del estero</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te podría interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-62908 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-locales tag-barrio-belen tag-diario-digital tag-familias tag-santiago-del-estero">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/cincuenta-familias-se-quedaron-sin-nada/" title="Cincuenta familias se quedaron sin nada"><img width="300" height="200" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0017.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0017.jpg?resize=300%2C200 300w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0017.jpg?resize=414%2C276 414w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0017.jpg?resize=470%2C313 470w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0017.jpg?resize=640%2C426 640w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0017.jpg?resize=130%2C86 130w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0017.jpg?resize=187%2C124 187w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0017.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62913" data-permalink="http://ultimahoradiario.com.ar/cincuenta-familias-se-quedaron-sin-nada/img-20201102-wa0017/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0017.jpg?fit=1040%2C780" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20201102-WA0017" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0017.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0017.jpg?fit=1024%2C768" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/cincuenta-familias-se-quedaron-sin-nada/">Cincuenta familias se quedaron sin nada</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2 noviembre, 2020</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-62901 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-locales tag-gerardo-floridia tag-milagro-sala tag-unse">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/energico-repudio-a-la-participacion-de-una-charla-que-participo-milagro-sala-organizado-por-la-unse/" title="Enérgico repudio a una charla que participó Milagro Sala organizada por la UNSE"><img width="300" height="200" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0006.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0006.jpg?resize=300%2C200 300w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0006.jpg?resize=414%2C276 414w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0006.jpg?resize=470%2C313 470w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0006.jpg?resize=640%2C426 640w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0006.jpg?resize=130%2C86 130w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0006.jpg?resize=187%2C124 187w, https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0006.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62902" data-permalink="http://ultimahoradiario.com.ar/energico-repudio-a-la-participacion-de-una-charla-que-participo-milagro-sala-organizado-por-la-unse/img-20201102-wa0006/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0006.jpg?fit=907%2C1087" data-orig-size="907,1087" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20201102-WA0006" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0006.jpg?fit=250%2C300" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/11/IMG-20201102-WA0006.jpg?fit=854%2C1024" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/locales/" class="herald-cat-3">Locales</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/energico-repudio-a-la-participacion-de-una-charla-que-participo-milagro-sala-organizado-por-la-unse/">Enérgico repudio a una charla que participó Milagro Sala organizada por la UNSE</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2 noviembre, 2020</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-62895 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadainicial category-destacadas category-interior tag-cabure tag-diario-digital tag-protesta tag-santiago-del-estero">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://ultimahoradiario.com.ar/video-indignacion-entre-los-pobladores-del-cabure-por-falta-de-medicos/" title="Vídeo: Indignación entre los pobladores del Caburé por falta de médicos"><img width="300" height="200" src="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG-20201031-WA0038.jpg?resize=300%2C200" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG-20201031-WA0038.jpg?resize=300%2C200 300w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG-20201031-WA0038.jpg?resize=414%2C276 414w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG-20201031-WA0038.jpg?resize=470%2C313 470w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG-20201031-WA0038.jpg?resize=640%2C426 640w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG-20201031-WA0038.jpg?resize=130%2C86 130w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG-20201031-WA0038.jpg?resize=187%2C124 187w, https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG-20201031-WA0038.jpg?resize=780%2C520 780w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62898" data-permalink="http://ultimahoradiario.com.ar/video-indignacion-entre-los-pobladores-del-cabure-por-falta-de-medicos/img-20201031-wa0038/" data-orig-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG-20201031-WA0038.jpg?fit=780%2C1040" data-orig-size="780,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20201031-WA0038" data-image-description="" data-medium-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG-20201031-WA0038.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG-20201031-WA0038.jpg?fit=768%2C1024" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="http://ultimahoradiario.com.ar/category/destacadainicial/" class="herald-cat-12">Destacada Inicial</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/destacadas/" class="herald-cat-10">Destacadas</a> <span>&bull;</span> <a href="http://ultimahoradiario.com.ar/category/interior/" class="herald-cat-6172">Interior</a></span>
		
		<h2 class="entry-title h6"><a href="http://ultimahoradiario.com.ar/video-indignacion-entre-los-pobladores-del-cabure-por-falta-de-medicos/">Vídeo: Indignación entre los pobladores del Caburé por falta de médicos</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">31 octubre, 2020</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Agregar Comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clic aquí para Enviar un Comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/asi-sera-el-8n-en-santiago-del-estero/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://ultimahoradiario.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='62925' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15efe3e269" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://ultimahoradiario.com.ar/realidad-mata-relato-dura-carta-de-un-comite-de-vecinos-por-falta-de-agua/" rel="next">Realidad mata relato: Dura carta de un comité de vecinos por falta de agua</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://ultimahoradiario.com.ar/familiares-de-mauro-coronel-y-roman-paz-gonzales-marcharon-a-casa-de-gobierno/" rel="prev">Familiares de Mauro Coronel y Román Paz Gonzales marcharon a casa de Gobierno</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/#respond" class="herald-comment-action" >Comentar</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/&amp;t=As%C3%AD+ser%C3%A1+el+8N+en+Santiago+del+Estero"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/&amp;text=As%C3%AD+ser%C3%A1+el+8N+en+Santiago+del+Estero"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/&amp;media=https%3A%2F%2Fi0.wp.com%2Fultimahoradiario.com.ar%2Fwp-content%2Fuploads%2F2020%2F11%2FIMG_20200909_110828.jpg%3Ffit%3D4000%252C2250&amp;description=As%C3%AD+ser%C3%A1+el+8N+en+Santiago+del+Estero"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://ultimahoradiario.com.ar/asi-sera-el-8n-en-santiago-del-estero/&amp;title=As%C3%AD+ser%C3%A1+el+8N+en+Santiago+del+Estero"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>PRONÓSTICO</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-62826 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-13-10-3/" title="Pronóstico del tiempo para la jornada de hoy 13/10">
				<img width="300" height="168" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?resize=215%2C120 215w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?resize=300%2C168 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62827" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-13-10-3/img_20201012_233216/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?fit=531%2C203" data-orig-size="531,203" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201012_233216" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?fit=300%2C115" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201012_233216.jpg?fit=531%2C203" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-13-10-3/">Pronóstico del tiempo para la jornada de hoy 13/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 octubre, 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-62800 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-12-10-4/" title="Pronóstico del tiempo para la jornada de hoy 12/10">
				<img width="300" height="168" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?resize=300%2C168" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?resize=215%2C120 215w, https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?resize=300%2C168 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62801" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-12-10-4/img_20201011_192629/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?fit=469%2C222" data-orig-size="469,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201011_192629" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?fit=300%2C142" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201011_192629.jpg?fit=469%2C222" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-12-10-4/">Pronóstico del tiempo para la jornada de hoy 12/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 octubre, 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-62767 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-09-10-3/" title="Pronóstico del tiempo para la jornada de hoy 09/10">
				<img width="300" height="114" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201009_000937.jpg?resize=300%2C114" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="62768" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-09-10-3/img_20201009_000937/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201009_000937.jpg?fit=364%2C114" data-orig-size="364,114" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201009_000937" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201009_000937.jpg?fit=300%2C94" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201009_000937.jpg?fit=364%2C114" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-09-10-3/">Pronóstico del tiempo para la jornada de hoy 09/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 octubre, 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-62739 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-08-10-3/" title="Pronóstico del tiempo para la jornada de hoy 08/10">
				<img width="300" height="147" src="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201007_204233.jpg?resize=300%2C147" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="62740" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-08-10-3/img_20201007_204233/" data-orig-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201007_204233.jpg?fit=461%2C147" data-orig-size="461,147" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201007_204233" data-image-description="" data-medium-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201007_204233.jpg?fit=300%2C96" data-large-file="https://i2.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201007_204233.jpg?fit=461%2C147" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-08-10-3/">Pronóstico del tiempo para la jornada de hoy 08/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 octubre, 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-62730 post type-post status-publish format-standard has-post-thumbnail hentry category-pronostico tag-clima tag-diario-digital tag-santiago-del-estero tag-temperatura">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-07-10-3/" title="Pronóstico del tiempo para la jornada de hoy 07/10">
				<img width="300" height="143" src="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201006_230619.jpg?resize=300%2C143" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-attachment-id="62731" data-permalink="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-07-10-3/img_20201006_230619/" data-orig-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201006_230619.jpg?fit=466%2C143" data-orig-size="466,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20201006_230619" data-image-description="" data-medium-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201006_230619.jpg?fit=300%2C92" data-large-file="https://i1.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2020/10/IMG_20201006_230619.jpg?fit=466%2C143" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://ultimahoradiario.com.ar/pronostico-del-tiempo-para-la-jornada-de-hoy-07-10-3/">Pronóstico del tiempo para la jornada de hoy 07/10</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 octubre, 2020</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="facebook_page_plugin_widget-2" class="widget widget_facebook_page_plugin_widget"><h4 class="widget-title h6"><span>NUESTRO PERFIL DE FACEBOOK</span></h4><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.3" data-implementation="widget" id="PwVIzYeilkCBITN"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/ultimahoradiario/"  data-width="340" data-max-width="340" data-height="130" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ultimahoradiario/"><a href="https://www.facebook.com/ultimahoradiario/">https://www.facebook.com/ultimahoradiario/</a></blockquote></div></div></div></div><div id="facebook_page_plugin_widget-3" class="widget widget_facebook_page_plugin_widget"><h4 class="widget-title h6"><span>NUESTRA FAN PAGE</span></h4><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.3" data-implementation="widget" id="jOYnHObatkVyYpf"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/Ultima-Hora-Diario-118224308248689/"  data-width="340" data-max-width="340" data-height="130" data-hide-cover="false" data-show-facepile="false" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Ultima-Hora-Diario-118224308248689/"><a href="https://www.facebook.com/Ultima-Hora-Diario-118224308248689/">https://www.facebook.com/Ultima-Hora-Diario-118224308248689/</a></blockquote></div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>TWITTER</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/UHperiodico" data-widget-id="346991305345335296">Tweets por @UHperiodico</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>CANAL YOUTUBE UH</span></h4><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/channel/UCBfwXQ0iN-H-QRiNSRzzwcg" target="_blank"><div align="center"><img src="https://i0.wp.com/ultimahoradiario.com.ar/wp-content/uploads/2017/10/logo-UH.jpg?w=238" heigth="238" data-recalc-dims="1"/></div></a></div></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
							</div>
			</div>
</div>		
		
	</footer>

	

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ultimahoradiario.com.ar\/asi-sera-el-8n-en-santiago-del-estero\/":62925};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202045'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2020Novaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/ultimahoradiario.com.ar\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"300","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/uhlogo.jpg","logo_retina":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","logo_mini":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","logo_mini_retina":"http:\/\/ultimahoradiario.com.ar\/wp-content\/uploads\/2018\/03\/minilogo.jpg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/ultimahoradiario.com.ar\/wp-admin\/admin-ajax.php","nonce":"f549cf90e8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/ultimahoradiario.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Fultimahoradiario.com.ar%2Fasi-sera-el-8n-en-santiago-del-estero%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"es_LA"};
var facebook_page_plugin_language = {"language":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js'></script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradiario.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.1',blog:'135328026',post:'62925',tz:'-3',srv:'ultimahoradiario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '135328026', '62925' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.320 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-07 10:03:35 -->

<!-- Compression = gzip -->